<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
	<meta charset="UTF-8">
	<title>DDN Maintains Number One Position in Intersect360’s Top HPC Storage Supplier List, Achieves Biggest Gain in Market Share - DDN.com</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="format-detection" content="telephone=no">
	<link rel="shortcut icon" href="https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/uploads/2015/08/favicon.ico" />
	<link rel="pingback" href="https://www.ddn.com/xmlrpc.php" />  
	
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="DataDirect Networks (DDN®) announced that it continues to expand it’s leadership among the sites surveyed annually by Intersect360. With 16.7% of total share, DDN has widened the gap from the second largest supplier and represents the fourth straight year DDN has led the market."/>
<link rel="canonical" href="https://www.ddn.com/press-releases/ddn-maintains-number-one-position-intersect360-hpc-storage-supplier-list/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DDN Maintains Number One Position in Intersect360’s Top HPC Storage Supplier List, Achieves Biggest Gain in Market Share - DDN.com" />
<meta property="og:description" content="DataDirect Networks (DDN®) announced that it continues to expand it’s leadership among the sites surveyed annually by Intersect360. With 16.7% of total share, DDN has widened the gap from the second largest supplier and represents the fourth straight year DDN has led the market." />
<meta property="og:url" content="https://www.ddn.com/press-releases/ddn-maintains-number-one-position-intersect360-hpc-storage-supplier-list/" />
<meta property="og:site_name" content="DDN.com" />
<meta property="article:publisher" content="https://www.facebook.com/DDN.DataDirect.Networks" />
<meta property="article:section" content="Press Releases" />
<meta property="article:published_time" content="2018-04-24T05:15:51-07:00" />
<meta property="article:modified_time" content="2018-04-23T16:05:14-07:00" />
<meta property="og:updated_time" content="2018-04-23T16:05:14-07:00" />
<meta property="og:image" content="https://www.ddn.com/wp-content/uploads/2017/02/Intersect360-2017-thumb.jpg" />
<meta property="og:image:secure_url" content="https://www.ddn.com/wp-content/uploads/2017/02/Intersect360-2017-thumb.jpg" />
<meta property="og:image:width" content="585" />
<meta property="og:image:height" content="345" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="DataDirect Networks (DDN®) announced that it continues to expand it’s leadership among the sites surveyed annually by Intersect360. With 16.7% of total share, DDN has widened the gap from the second largest supplier and represents the fourth straight year DDN has led the market." />
<meta name="twitter:title" content="DDN Maintains Number One Position in Intersect360’s Top HPC Storage Supplier List, Achieves Biggest Gain in Market Share - DDN.com" />
<meta name="twitter:site" content="@ddn_limitless" />
<meta name="twitter:image" content="https://www.ddn.com/wp-content/uploads/2017/02/Intersect360-2017-thumb.jpg" />
<meta name="twitter:creator" content="@ddn_limitless" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ddn.com\/","sameAs":["https:\/\/www.facebook.com\/DDN.DataDirect.Networks","http:\/\/www.linkedin.com\/company\/datadirect-networks","http:\/\/www.youtube.com\/user\/DataDirectNetworksTV","https:\/\/twitter.com\/ddn_limitless"],"@id":"#organization","name":"DDN Storage","logo":"https:\/\/www.ddn.com\/wp-content\/uploads\/2016\/02\/DDN-Storage-RedBG-med.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//maps-api-ssl.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DDN.com &raquo; Feed" href="https://www.ddn.com/feed/" />
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/license-activation-form/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='sf-open-sans-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='sf_styles-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/superfly-menu/css/superfly-menu.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-style-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/widget-icon/assets/elusive/css/elusive-webfont.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='widget-icon-front-style-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/widget-icon/css/widget-icon-front.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-basic-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/ubermenu/standard/styles/basic.css?ver=2.3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-custom-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/ubermenu/custom/custom.css?ver=2.3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='pivot-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/themes/pivot/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ddn-chosen-style-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/themes/pivot-child/lib/chosen/chosen.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='pivot-child-custom-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/themes/pivot-child/css/custom.css?1521136150&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='pivot-child-news-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/themes/pivot-child/css/news.css?1508275297&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='raleway-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ebor-body-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C400%2C300%2C600%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ebor-heading-font-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ebor-bootstrap-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/themes/pivot/style/css/bootstrap.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ebor-flex-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/themes/pivot/style/css/flexslider.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ebor-line-icons-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/themes/pivot/style/css/line-icons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ebor-elegant-icons-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/themes/pivot/style/css/elegant-icons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ebor-lightbox-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/themes/pivot/style/css/lightbox.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ebor-theme-styles-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/uploads/wp-less-cache/ebor-theme-styles.css?ver=1524688514' type='text/css' media='all' />
<link rel='stylesheet' id='ebor-style-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/themes/pivot-child/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/font-awesome/assets/css/font-awesome.min.css?ver=3.2.1' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/font-awesome/assets/css/font-awesome-ie7.min.css?ver=3.2.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='searchwp-live-search-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://www.ddn.com/?sccss=1&#038;ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"false","allow_resize":"false","allow_expand":"false","default_width":"640px","default_height":"480px","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"true","modal":"true","deeplinking":"false","overlay_gallery":"false","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.1'></script>
<script type='text/javascript' src='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_Opts = {"social":[],"search":"show","blur":"none","fade":"no","test_mode":"","hide_def":"","mob_nav":"yes","sidebar_style":"slide","sub_animation_type":"nopush","alt_menu":"","sidebar_pos":"right","width_panel_1":"250","width_panel_2":"200","width_panel_3":"200","width_panel_4":"175","base_color":"#e6e7e8","opening_type":"hover","sub_type":"yes","sub_opening_type":"hover","label":"none","label_top":"0px","label_size":"1x","label_vis":"visible","item_padding":"10","bg":"none","path":"https:\/\/www.ddn.com\/wp-content\/plugins\/superfly-menu\/img\/","menu":"24","togglers":"","subMenuSupport":"yes","subMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN","menuData":[],"siteBase":"https:\/\/www.ddn.com","plugin_ver":"2.1.11"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/superfly-menu/js/superfly-menu.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=4.9.5'></script>
<script type='text/javascript' src='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/themes/pivot/style/js/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.9.5'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ddn.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ddn.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ddn.com/?p=39139' />
<style id="superfly-dynamic-styles">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</style>


<script>
            WP_VIDEO_LIGHTBOX_VERSION="1.8.5";
            WP_VID_LIGHTBOX_URL="https://www.ddn.com/wp-content/plugins/wp-video-lightbox";
                        function wpvl_paramReplace(name, string, value) {
                // Find the param with regex
                // Grab the first character in the returned string (should be ? or &)
                // Replace our href string with our new value, passing on the name and delimeter

                var re = new RegExp("[\?&]" + name + "=([^&#]*)");
                var matches = re.exec(string);
                var newString;

                if (matches === null) {
                    // if there are no params, append the parameter
                    newString = string + '?' + name + '=' + value;
                } else {
                    var delimeter = matches[0].charAt(0);
                    newString = string.replace(re, delimeter + name + "=" + value);
                }
                return newString;
            }
            </script>		<!--[if lt IE 8]>
		<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE8.js"></script>
		<![endif]-->
		
		<!-- START RUM SCRIPT -->
		<script>
		var _prum = [['id', '563aa57aabe53d4b63646f4d'],
		             ['mark', 'firstbyte', (new Date()).getTime()]];
		(function() {
		    var s = document.getElementsByTagName('script')[0]
		      , p = document.createElement('script');
		    p.async = 'async';
		    p.src = '//rum-static.pingdom.net/prum.min.js';
		    s.parentNode.insertBefore(p, s);
		})();
		</script>
		<!-- END RUM SCRIPT -->

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- UberMenu CSS - Controlled through UberMenu Options Panel 
================================================================ -->
<style type="text/css" id="ubermenu-style-generator-css">
/* Menu Width - UberMenu Advanced Settings */
#megaMenu{ width: 960px; max-width:100%; }

/* Inner Menu Width - used for centering - UberMenu Advanced Settings */
#megaMenu ul.megaMenu{ max-width: 960px; }
/* Image Text Padding */
#megaMenu .ss-nav-menu-with-img > a > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > a > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img > a > .wpmega-item-description, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-item-description{
  padding-left: 23px;
}	
</style>
<!-- end UberMenu CSS -->
		
			<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1522298548186{margin-top: 3% !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--[if gte IE 9]><link rel="stylesheet" type="text/css" href="https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/themes/pivot/style/css/ie9.css" /><![endif]-->

	<script>
		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label.
		* links need the following:
		* onclick="trackOutboundLink('link_url_to_track'); return false;"
		*/
		var trackOutboundLink = function(url) {
		   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
		     function () {
		     document.location = url;
		     }
		   });
		}
	</script>

	<script>
		/* Track outbound links in Google Analytics */
		(function($) {
		 
		  "use strict";
		 
		  // current page host
		  var baseURI = window.location.host;
		 
		  // click event on body
		  $("body").on("click", function(e) {
		 
		    // abandon if link already aborted or analytics is not available
		    if (e.isDefaultPrevented() || typeof ga !== "function") return;
		 
		    // abandon if no active link or link within domain
		    var link = $(e.target).closest("a");
		    if (link.length != 1 || baseURI == link[0].host) return;
		 
		    // cancel event and record outbound link
		    e.preventDefault();
		    var href = link[0].href;
		    ga('send', {
		      'hitType': 'event',
		      'eventCategory': 'outbound',
		      'eventAction': 'link',
		      'eventLabel': href,
		      'hitCallback': loadPage
		    });
		 
		    // redirect after one second if recording takes too long
		    setTimeout(loadPage, 1000);
		 
		    // redirect to outbound page
		    function loadPage() {
		      document.location = href;
		    }
		 
		  });
		 
		})(jQuery); // pass another library here if required
	</script>

	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-27529929-1', 'auto');
	ga('send', 'pageview');

	</script>
	<!-- End Google Analytics -->

</head>

<body class="post-template-default single single-post postid-39139 single-format-standard visual-composer-active wpb-js-composer js-comp-ver-5.4.7 vc_responsive">

<div class="loader">
	<div class="spinner">
	  <div class="double-bounce1"></div>
	  <div class="double-bounce2"></div>
	</div>
</div><div class="nav-container">
<nav class="top-bar hidden-xs hidden-sm nav-down">
	<div class="container">

		<div class="row search-header">
			<div class="col-xs-offset-8 col-xs-4 col-sm-offset-8 col-sm-4 col-md-offset-8 col-md-4 col-lg-offset-8 col-lg-4 columns">
				<div class="utility-inner clearfix">
					<div id="search">
						<form id="searchform" action="https://www.ddn.com" method="get">
							<input type="submit" id="searchsubmit" value="go" class="icon-search"/ >
							<input name="s" maxlength="200" class="inputbox" type="text" size="20" placeholder="SEARCH ..." />
						</form>
					</div>
				</div>
			</div>
		</div>

		<div class="row nav-menu">
			<div class="col-xs-1 col-sm-2 col-md-3 col-lg-2" style="display: none;">
				<a href="https://www.ddn.com">
					<img class="logo logo-light" alt="Logo" src="https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/uploads/2015/05/DDN-Storage-websitelogo1.png"><img class="logo logo-dark" alt="Logo" src="https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/uploads/2015/05/DDN-Storage-websitelogo1.png">				</a>
			</div>
			<div class="col-xs-1 col-sm-2 col-md-3 col-lg-2">
				<div class="ddn-logo ddn-logo-main">
					<a href="https://www.ddn.com">
						<span class="ddn-logo-ddn">DDN</span><sup>&reg;</sup><br />
						<span class="ddn-logo-storage">Storage</span>
					</a>
				</div>
			</div>

			<div class="col-xs-11 col-sm-10 col-md-9 col-lg-10">
			<!-- <div class="col-xs-10 col-sm-8 col-md-6 col-lg-8"> -->
				<nav id="megaMenu" class="megaMenuContainer megaMenu-nojs wpmega-withjs megaMenuOnHover megaMenuHorizontal wpmega-noconflict megaCenterMenubar megaClear megaCenterInner megaMinimizeResiduals megaResetStyles"><ul id="megaUber" class="megaMenu"><li id="menu-item-17" class="menu-industries menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-0 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth ss-nav-menu-mega-alignRight"><a href="#"><span class="wpmega-link-title">SOLUTIONS</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-16290" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink ss-sidebar"><div class="wpmega-nonlink wpmega-widgetarea ss-colgroup-2 uberClearfix"><ul class="um-sidebar" id="wpmega-wpmega-sidebar-6"><li id="nav_menu-49" class="widget-odd widget-first widget-1 widget widget_nav_menu"><div class="menu-industry1-container"><ul id="menu-industry1" class="menu"><li id="menu-item-27210" class="menu_subtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-27210"><a><span class="no-link">BY INDUSTRY</span></a></li>
<li id="menu-item-13755" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13755"><a href="https://www.ddn.com/industries/academic-research/">Academic Research</a></li>
<li id="menu-item-15936" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-15936"><a href="https://www.ddn.com/industries/cloud-web-companies/">Cloud &#038; Web</a></li>
<li id="menu-item-27184" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-27184"><a href="https://www.ddn.com/solutions/earth-sciences/">Earth Sciences</a></li>
<li id="menu-item-13753" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13753"><a href="https://www.ddn.com/industries/financial-services/">Financial Services</a></li>
<li id="menu-item-38830" class="menu_itemtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-38830"><a href="/solutions/federal/">DDN Federal</a></li>
<li id="menu-item-13756" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13756"><a href="https://www.ddn.com/industries/life-sciences/">Life Sciences</a></li>
<li id="menu-item-13757" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13757"><a href="https://www.ddn.com/industries/manufacturing/">Manufacturing</a></li>
<li id="menu-item-27185" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-27185"><a href="https://www.ddn.com/industries/media-companies/">Media</a></li>
<li id="menu-item-27186" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-27186"><a href="https://www.ddn.com/industries/national-laboratories/">National Laboratories</a></li>
<li id="menu-item-27187" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-27187"><a href="https://www.ddn.com/industries/oil-gas-companies/">Oil &#038; Gas</a></li>
</ul></div></li>
<li id="nav_menu-50" class="widget-even widget-last widget-2 widget widget_nav_menu"><div class="menu-industry2-container"><ul id="menu-industry2" class="menu"><li id="menu-item-27211" class="menu_subtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-27211"><a><span class="no-link">BY APPLICATION</span></a></li>
<li id="menu-item-27594" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-27594"><a href="https://www.ddn.com/solutions/active-archive/">Active Archive</a></li>
<li id="menu-item-27188" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-27188"><a href="https://www.ddn.com/products/wos-enterprise-protect/">Backup &#038; File Sync and Share</a></li>
<li id="menu-item-27189" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-27189"><a href="https://www.ddn.com/solutions/big-data-analytics/">Big Data Analytics</a></li>
<li id="menu-item-32756" class="menu_itemtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-32756"><a href="/solutions/central-data-store/">Central Data Store</a></li>
<li id="menu-item-27190" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-27190"><a href="https://www.ddn.com/solutions/content-delivery-networks/">Content Distribution</a></li>
<li id="menu-item-27593" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-27593"><a href="https://www.ddn.com/solutions/hadoop/">Hadoop</a></li>
<li id="menu-item-27191" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-27191"><a href="https://www.ddn.com/solutions/kx-solutions/">Kx kdb+</a></li>
<li id="menu-item-33316" class="menu_itemtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-33316"><a href="/solutions/machine-learning-storage-solutions/">Machine Learning Storage Solutions</a></li>
<li id="menu-item-27205" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-27205"><a href="https://www.ddn.com/solutions/high-performance-microscopy-storage/">Microscopy</a></li>
<li id="menu-item-29674" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-29674"><a href="https://www.ddn.com/solutions/lustre-multi-level-security/">Multi-Level Security Lustre*</a></li>
<li id="menu-item-27192" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-27192"><a href="https://www.ddn.com/solutions/openstack-storage-solutions/">OpenStack</a></li>
<li id="menu-item-27193" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-27193"><a href="https://www.ddn.com/solutions/sas-analytics/">SAS</a></li>
<li id="menu-item-27194" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-27194"><a href="https://www.ddn.com/solutions/vertica-analytics/">Vertica</a></li>
<li id="menu-item-27195" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-27195"><a href="https://www.ddn.com/industries/video-surveillance/">Video Surveillance</a></li>
</ul></div></li>
</ul></div></li></ul>
</li><li id="menu-item-16" class="menu-products menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-4 ss-nav-menu-mega-alignRight"><a href="/products/"><span class="wpmega-link-title">PRODUCTS</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-16284" class="menu-ct-widget menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink ss-sidebar"><div class="wpmega-nonlink wpmega-widgetarea ss-colgroup-3 uberClearfix"><ul class="um-sidebar" id="wpmega-wpmega-sidebar-3"><li id="nav_menu-44" class="widget-odd widget-first widget-1 widget widget_nav_menu"><div class="menu-products1-container"><ul id="menu-products1" class="menu"><li id="menu-item-12174" class="menu_subtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-12174"><a href="/products/">PRODUCT OVERVIEW</a></li>
<li id="menu-item-12175" class="menu_subtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12175"><a href="#">BLOCK STORAGE</a>
<ul class="sub-menu">
	<li id="menu-item-21399" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-21399"><a href="https://www.ddn.com/products/converged-storage-platform-sfa14k/">SFA14KX</a></li>
	<li id="menu-item-12177" class="menu_itemtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-12177"><a href="/products/flash-storage-appliance-sfa7700x/">SFA7700X</a></li>
</ul>
</li>
<li id="menu-item-12642" class="menu_subtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12642"><a href="/products/solid-state-flash-storage/">FLASH STORAGE</a>
<ul class="sub-menu">
	<li id="menu-item-33482" class="menu_itemtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-33482"><a href="/products/ime-flash-native-data-cache/">IME Flash-Native Cache</a></li>
	<li id="menu-item-12644" class="menu_itemtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-12644"><a href="/products/storage-fusion-xcelerator-sfx/">SFX Caching Software</a></li>
	<li id="menu-item-25240" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-25240"><a href="https://www.ddn.com/products/flashscale-14kxi-all-flash-array/">Flashscale AFA</a></li>
</ul>
</li>
</ul></div></li>
<li id="nav_menu-45" class="widget-even widget-2 widget widget_nav_menu"><div class="menu-products2-container"><ul id="menu-products2" class="menu"><li id="menu-item-12645" class="menu_subtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12645"><a>FILE STORAGE</a>
<ul class="sub-menu">
	<li id="menu-item-12646" class="menu_itemtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-12646"><a href="/products/lustre-file-system-exascaler/">EXAScaler</a></li>
	<li id="menu-item-12647" class="menu_itemtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-12647"><a href="/products/parallel-file-system-gridscaler/">GRIDScaler</a></li>
</ul>
</li>
<li id="menu-item-33314" class="menu_subtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33314"><a>INDUSTRY BUNDLES</a>
<ul class="sub-menu">
	<li id="menu-item-12648" class="menu_itemtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-12648"><a href="/products/mediascaler/">MEDIAScaler</a></li>
	<li id="menu-item-33315" class="menu_itemtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-33315"><a href="/products/bioscaler-high-performance-converged-storage-appliance/">BIOScaler</a></li>
</ul>
</li>
</ul></div></li>
<li id="nav_menu-46" class="widget-odd widget-last widget-3 widget widget_nav_menu"><div class="menu-products3-container"><ul id="menu-products3" class="menu"><li id="menu-item-28373" class="menu_subtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28373"><a href="#"><span class="no-link">OBJECT STORAGE</span></a>
<ul class="sub-menu">
	<li id="menu-item-20002" class="menu_itemtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-20002"><a href="/products/object-storage-web-object-scaler-wos/">WOS: Object Storage</a></li>
</ul>
</li>
<li id="menu-item-14141" class="menu_subtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-14141"><a href="#">STORAGE MONITORING</a></li>
<li id="menu-item-14144" class="menu_itemtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-14144"><a href="/products/storage-monitoring-ddn-insight/">DDN Insight</a></li>
</ul></div></li>
</ul></div></li><li id="menu-item-16291" class="menu-bt-widget menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink ss-sidebar"><div class="wpmega-nonlink wpmega-widgetarea ss-colgroup- uberClearfix"><ul class="um-sidebar" id="wpmega-wpmega-sidebar-2"></ul></div></li></ul>
</li><li id="menu-item-18" class="menu-customers menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-2 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="/customer-use-cases/"><span class="wpmega-link-title">CUSTOMERS</span></a></li><li id="menu-item-19" class="menu-support menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-3 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth ss-nav-menu-mega-alignRight"><a href="/support/global-services-overview/"><span class="wpmega-link-title">SUPPORT</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-16288" class="menu-support-widget menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink ss-sidebar"><div class="wpmega-nonlink wpmega-widgetarea ss-colgroup-2 uberClearfix"><ul class="um-sidebar" id="wpmega-wpmega-sidebar-9"><li id="nav_menu-53" class="widget-odd widget-first widget-1 widget widget_nav_menu"><div class="menu-support1-container"><ul id="menu-support1" class="menu"><li id="menu-item-13823" class="menu_subtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13823"><a href="#">SUPPORT</a>
<ul class="sub-menu">
	<li id="menu-item-13841" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13841"><a href="https://www.ddn.com/support/global-services-overview/">Global Services Overview</a></li>
	<li id="menu-item-13840" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13840"><a href="https://www.ddn.com/support/support-plans/">Support Plans</a></li>
	<li id="menu-item-13839" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13839"><a href="https://www.ddn.com/support/license-activation/">License Activation</a></li>
	<li id="menu-item-37360" class="menu_itemtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-37360"><a href="/support/documentation/">Documentation</a></li>
	<li id="menu-item-13838" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13838"><a href="https://www.ddn.com/support/technical-support-bulletins/">Technical Support Bulletins</a></li>
	<li id="menu-item-13837" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13837"><a href="https://www.ddn.com/support/end-of-life-notices/">End of Life Notices</a></li>
	<li id="menu-item-13836" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13836"><a href="https://www.ddn.com/support/policies/">Policies</a></li>
</ul>
</li>
</ul></div></li>
<li id="nav_menu-54" class="widget-even widget-last widget-2 widget widget_nav_menu"><div class="menu-support2-container"><ul id="menu-support2" class="menu"><li id="menu-item-38342" class="menu_subtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38342"><a>EDUCATION</a>
<ul class="sub-menu">
	<li id="menu-item-13864" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13864"><a href="/support/education/%20">DDN Training</a></li>
	<li id="menu-item-13863" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13863"><a href="https://www.ddn.com/support/education/custom-onsite-training/">Custom Onsite Training</a></li>
	<li id="menu-item-13862" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13862"><a href="https://www.ddn.com/support/education/course-schedule/">Course Schedule</a></li>
	<li id="menu-item-37494" class="menu_itemtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-37494"><a href="/support/education/webinars/">User Webinars</a></li>
</ul>
</li>
<li id="menu-item-13856" class="menu_subtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13856"><a>SERVICES</a>
<ul class="sub-menu">
	<li id="menu-item-13865" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13865"><a href="https://www.ddn.com/professional-services/">Professional Services</a></li>
</ul>
</li>
</ul></div></li>
</ul></div></li></ul>
</li><li id="menu-item-20" class="menu-partners menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-4 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth ss-nav-menu-mega-alignRight ss-nav-menu-nolink"><span class="um-anchoremulator" ><span class="wpmega-link-title">PARTNERS</span></span>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-16287" class="menu-part-widget menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink ss-sidebar"><div class="wpmega-nonlink wpmega-widgetarea ss-colgroup-3 uberClearfix"><ul class="um-sidebar" id="wpmega-wpmega-sidebar-4"><li id="text-45" class="widget-odd widget-first widget-1 widget widget_text">			<div class="textwidget">&nbsp;</div>
		</li>
<li id="text-46" class="widget-even widget-2 widget widget_text">			<div class="textwidget"><div class="action-partner-txt" style="padding-top:10px;"><b>Big Data is Here. That means big opportunities<br>for our channel partners.</b><br>
<p style="font-size:12px;padding-top:5px; padding-bottom: 20px;">Boost your profitability with a<br> host of market leading DDN<br> customer solutions targeting<br> big data requirements.</p> 
</div>

</div>
		</li>
<li id="nav_menu-47" class="widget-odd widget-last widget-3 widget widget_nav_menu"><div class="menu-partners-container"><ul id="menu-partners" class="menu"><li id="menu-item-15930" class="menu_itemtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-15930"><a target="_blank" href="http://partnerlink.ddn.com/">PartnerLink Login</a></li>
<li id="menu-item-24694" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-24694"><a href="https://www.ddn.com/partners/">Partner Ecosystem Overview</a></li>
<li id="menu-item-13817" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13817"><a href="https://www.ddn.com/partners/global-solution-partners/">Global Solution Partners</a></li>
<li id="menu-item-13821" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13821"><a href="https://www.ddn.com/partners/technology-partners/">Technology Partners</a></li>
<li id="menu-item-33513" class="menu_itemtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-33513"><a target="_blank" href="http://partnerlink.ddn.com/English/default.aspx#home_about">Become A Partner</a></li>
<li id="menu-item-13822" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13822"><a href="https://www.ddn.com/wos-connect/">WOS Connect</a></li>
</ul></div></li>
</ul></div></li></ul>
</li><li id="menu-item-21" class="menu-company menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-5 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignRight"><a href="#"><span class="wpmega-link-title">COMPANY</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-16285" class="menu-cust-widget menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-verticaldivision ss-nav-menu-notext ss-nav-menu-nolink ss-sidebar"><div class="wpmega-nonlink wpmega-widgetarea ss-colgroup-2 uberClearfix"><ul class="um-sidebar" id="wpmega-wpmega-sidebar-8"><li id="nav_menu-51" class="widget-odd widget-first widget-1 widget widget_nav_menu"><div class="menu-company1-container"><ul id="menu-company1" class="menu"><li id="menu-item-13783" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13783"><a href="https://www.ddn.com/company/about-us/">About Us</a></li>
<li id="menu-item-16226" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-16226"><a href="https://www.ddn.com/company/leadership/">Leadership</a></li>
<li id="menu-item-13889" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13889"><a href="https://www.ddn.com/company/news/">News Center</a></li>
<li id="menu-item-21730" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-21730"><a href="https://www.ddn.com/company/brand-assets/">Brand Assets</a></li>
<li id="menu-item-13784" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13784"><a href="https://www.ddn.com/company/events/">Events</a></li>
<li id="menu-item-13794" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13794"><a href="https://www.ddn.com/awards-accolades/">Awards &#038; Accolades</a></li>
</ul></div></li>
<li id="nav_menu-52" class="widget-even widget-last widget-2 widget widget_nav_menu"><div class="menu-company2-container"><ul id="menu-company2" class="menu"><li id="menu-item-13795" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13795"><a href="https://www.ddn.com/company/resource-library/">Resource Library</a></li>
<li id="menu-item-13796" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13796"><a href="https://www.ddn.com/company/blog/">Blog</a></li>
<li id="menu-item-13797" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13797"><a href="https://www.ddn.com/corporate-social-responsibility/">Corporate Social Responsibility</a></li>
<li id="menu-item-13806" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13806"><a href="https://www.ddn.com/company/careers/">Careers</a></li>
<li id="menu-item-13805" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13805"><a href="https://www.ddn.com/company/office-locations/">Office Locations</a></li>
<li id="menu-item-13804" class="menu_itemtitle menu-item menu-item-type-post_type menu-item-object-page menu-item-13804"><a href="https://www.ddn.com/company/contact-us/">Contact a Storage Specialist</a></li>
</ul></div></li>
</ul></div></li></ul>
</li></ul></nav>
				<ul class="social-icons text-right">
									</ul>
			</div>

		</div><!--end of row-->

		<div class="mobile-toggle">
			<i class="icon icon_menu"></i>
		</div>

	</div><!--end of container-->
</nav>

</div><div class="main-container">
<a href="#" id="home" class="in-page-link"></a>
<section id="post-39139" class="vc_row news-center-title">
	
	<div class="container">
	<div class="row">
	<div class="outer wpb_column vc_column_container vc_col-sm-12">
	<div class="vc_column-inner">
	<div class="wpb_widgetised_column wpb_content_element">
	<div class="textwidget">
	
		<div id="news-center-title-widget" class="container">
			<div class="row">
				<div class="outer wpb_column vc_column_container vc_col-xs-12 vc_col-sm-12 vc_col-med-12 ">
					<div class="vc_column-inner">
						<div class="wpb_text_column wpb_content_element inner">
							<div class="wpb_wrapper">
								<h1 class="page-title">PRESS RELEASES</h1>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	
	
	</div>
	</div>
	</div>
	</div>
	</div>
	</div>
	
</section>	
	
	
	
	

	<div class="container">

		
			<div class="row">
				<div class="col-sm-12">
					<div class="single-press" style="margin-top: 60px; margin-bottom: 60px;">

						<a href="https://www.ddn.com/press-releases/ddn-maintains-number-one-position-intersect360-hpc-storage-supplier-list/"><h1>DDN Maintains Number One Position in Intersect360’s Top HPC Storage Supplier List, Achieves Biggest Gain in Market Share</h1></a>
					
						<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row "><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: center;"><em>With a 14% market share increase in 2017, DDN tops the list of HPC storage providers, well ahead of Dell EMC, IBM, NetApp and HPE</em></p>
<p><em> </em></p>
<p><strong>SANTA CLARA, Calif. – April 24, 2018 –</strong> DataDirect Networks (DDN®) today announced that it continues to expand its leadership among the sites surveyed annually by Intersect360. With 16.7 percent of total share, DDN has widened the gap between itself and the second largest supplier and 2017 represents the fourth straight year DDN has led the market.</p>
<p>Intersect360’s report, “The Top of All Things in HPC, 2017 Site Census Snapshot Analysis,” identifies the suppliers, packages, or categories within specific HPC market segments.</p>
<p>“DDN continues to lead our survey results as the top supplier named for HPC storage,” said Addison Snell, chief executive officer, Intersect360 Research. “We attribute this to DDN’s focus on the HPC segment, creating and positioning products specifically for high-performance, data-intensive workloads.”</p>
<p>The survey also finds that, in addition to being the leading system supplier, DDN maintains the number two position as a supplier for storage management software, ahead of all other vendors except for IBM. The success DDN has achieved in this year’s survey validates the investment DDN continues to make in solving complex data-at-scale challenges, and its company-wide commitment to deliver solutions that create value and <a href="https://www.ddn.com/customer-use-cases/">delight customers</a>.</p>
<p><a href="https://ctt.ec/d8ebV"><strong>Tweet this</strong></a>: .@ddn_limitless extends market leadership in @intersect360 annual survey for the fourth straight year − <a href="http://bit.ly/2HIvjNA">http://bit.ly/2HIvjNA</a> #HPC</p>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>“DDN’s scalable, high-performance storage technologies continue to make inroads into the HPC market,” said James Coomer, vice president of products at DDN. “By bringing innovative products to market and augmenting them with outstanding deployment services and an extremely knowledgeable support organization, customers recognize they can do more to positively impact their business with DDN Storage.”</p>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element  vc_custom_1522298548186" >
		<div class="wpb_wrapper">
			<p><strong>About DDN</strong><br />
DataDirect Networks (DDN) is the world’s leading big data storage supplier to data-intensive, global organizations. For 20 years, DDN has designed, developed, deployed and optimized systems, software and storage solutions that enable enterprises, service providers, universities and government agencies to generate more value and to accelerate time to insight from their data and information, on premise and in the cloud. Organizations leverage the power of DDN storage technology and the deep technical expertise of its team to capture, store, process, analyze, collaborate and distribute data, information and content at the largest scale in the most efficient, reliable and cost-effective manner. DDN customers include many of the world’s leading financial services firms and banks, healthcare and life science organizations, manufacturing and energy companies, government and research facilities, and web and cloud service providers. For more information, go to <a class="redlink" href="http://www.ddn.com/">www.ddn.com</a> or call 1-800-837-2298.</p>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><strong>Media Contacts:</strong></p>
<p>DDN<br />
Kurt Kuckein<br />
Director of Marketing<br />
<a class="redlink" href="mailto:kkuckein@ddn.com">kkuckein@ddn.com</a></p>
<p>IGNITE Consulting, on behalf of DDN<br />
Linda Dellett, 303-439-9398<br />
Kathleen Sullivan, 303-439-9365<br />
<a class="redlink" href="mailto:ddn@igniteconsultinginc.com">ddn@igniteconsultinginc.com</a><br />
<em>©2018 All rights reserved. DDN Storage, DDN, EXAScaler and IME are trademarks owned by DataDirect Networks. All other trademarks are the property of their respective owners.</em></p>

		</div>
	</div>
</div></div></div></div></div></section><div style="clear:both;"></div>
					</div>

				</div>
			</div>

						
			
	</div>

</div><div class="clearfix"></div><div class="footer-container"><footer class="details social">
	<div class="container">		
		<div class="row">
			<div class="col-md-8 col-sm-12">
				<div id="twitter-2" class="widget widget_twitter">
					<div><i style="padding-right: 10px; vertical-align: inherit;" class="elusive icon-twitter icon-2x"></i><span class='twitterwidget twitterwidget-title'>Twitter: ddn_limitless</span><ul><li><span class='entry-content'>Case Study: Learn how Toyota Technical Development Corporation is using high performance storage to support its VDI… <a href="https://t.co/3NLDwpRFiv">https://t.co/3NLDwpRFiv</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/ddn_limitless/statuses/989179843026870274">about 4 hours ago</a></span> <span class='from-meta'>from <a href="http://www.hootsuite.com" rel="nofollow">Hootsuite</a></span></span></li></ul><div class="follow-button"><a href="http://twitter.com/ddn_limitless" class="twitter-follow-button" title="Follow @ddn_limitless" data-lang="en">@ddn_limitless</a></div></div>				</div>
			</div>
			<div class="col-md-4 col-sm-12">
				<div class="textwidget"><div class="info_icons hidden-xs"><div class='content-column one_fifth'><a class="ContactButtonLink" href="/company/contact-us/"></a></p>
<div class="btm_icondesc"><a href="/company/contact-us/">CONTACT SALES</a></div></div><div class='content-column one_fifth'><a class="RssButtonLink" href="/feed"></a></p>
<div class="btm_icondesc"><a href="/feed">RSS <br />FEED</a></div></div><div class='content-column one_fifth'><a class="SupportButtonLink" href="/support/global-services-overview/"></a></p>
<div class="btm_icondesc"><a href="/support/global-services-overview/">SUPPORT CENTER</a></div></div><div class='content-column one_fifth'><a class="ReachOutButtonLink" href="mailto:sales@ddn.com"></a></p>
<div class="btm_icondesc"><a href="mailto:sales@ddn.com">REACH<br />OUT</a></div></div><div class='content-column one_fifth last_column'><a class="DevButtonLink" href="https://www.ddn.com/wos-connect/" target="_blank"></a></p>
<div class="btm_icondesc"><a href="https://www.ddn.com/wos-connect/" target="_blank">DEVELOPERS COMMUNITY</a></div></div><div class='clear_column'></div></p></div>
</div>			</div>
		</div>
		<div class="row">
			<div class="col-sm-12">
				<div style="border-top:7px solid; border-color:#484848; padding-top:30px;"></div>
			</div>
		</div>
		<div class="row text-center">
			<div class="col-md-8 center-block"><!-- Logo Phone Social Copyright -->
				<div class="textwidget"><div class="container">
	<div class="row">
		<div class="col-sm-12 col-md-3">
			<!-- <a href="#"><img class="size-full wp-image-11 footer-logo" alt="big data storage" title="big data storage" src="https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/uploads/2015/05/DDN-Storage-websitelogo1.png" width="104" height="50" /></a> -->
			 <div class="ddn-logo ddn-logo-footer">
				<a href="/">
					<span class="ddn-logo-ddn">DDN</span><sup>&reg;</sup><br />
					<span class="ddn-logo-storage">Storage</span>
				</a>
			 </div>
		</div>
		<div class="col-sm-12 col-md-6">
			<div class="foot_phone text-center">1.800.837.2298</div>
			 <div class="foot_smphone text-center">1.818.700.4000</div>
		</div>
	</div>
	<div class="row">
		<div class="col-sm-12">
			<ul class="social-icons colored">
				<li class="social-twitter"><a href="https://twitter.com/ddn_limitless" target="_blank">Twitter</a></li>
				<li class="social-linkedin"><a href="http://www.linkedin.com/company/datadirect-networks" target="_blank">LinkedIn</a></li>
				<li class="social-youtube"><a href="http://www.youtube.com/user/DataDirectNetworksTV" target="_blank">Youtube</a></li>
				<li class="social-facebook"><a href="	https://www.facebook.com/DDN.DataDirect.Networks" target="_blank">Facebook</a></li>
			</ul>
		</div>
	</div>
	<div class="row">
		<div class="col-sm-12">
			<div class="copyright">© 2018 DataDirect Networks, All Rights Reserved. | <a href="/privacy-policy/" style="color: #8b8c8d; text-decoration: none;">Privacy Policy</a><br> *Other Names and Brands May Be Claimed as the Property of Others.</div>
		</div>
	</div>
</div></div>			</div>
			<div class="col-md-4 center-block"><!-- Links -->
				<div class="textwidget"><div class="container">
<div class="row">
<div id="footer-links" class="col-xs-6 footer-links-left">
			<a href="/products/">Product Overview</a><br />
			<a href="/customers/" >Customers</a><br />
			<a href="/support/global-services-overview/" >Support</a><br />
			<a href="/partners/" >Partner Program</a><br />
			<a href="/company/blog/" >Blog</a><br />
			<a href="/company/events/" >Events</a>
		</div>
<div id="footer-links" class="col-xs-6 footer-links-right">
			<a href="/company/about-us/" >About Us</a><br />
			<a href="/company/resource-library/">Resource Library</a><br />
			<a href="/company/careers/">Careers</a><br />
			<a href="/company/news/" >News Center</a><br />
			<a href="/company/office-locations/">Office Locations</a><br />
			<a href="https://ddn.co.jp/">DDN Japan</a><br />
			<a href="/company/contact-us/" >Contact Us</a>
		</div>
</p></div>
</div>
</div>			</div>
		</div>
	</div>
</footer>

</div><div id="sf-sidebar" style="opacity:0" class="sf-hl-semi sf-indicators">
	  <div class="sf-scroll-wrapper">
	    <div class="sf-scroll">
			<div class="sf-logo">
								<div class="sf-title">
												</div>
			</div>
	    <nav class="sf-nav">
		    <div class="sf-va-middle">
	      <ul id="sf-nav" class="menu"><li id="menu-item-727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-727"><a href="#">SOLUTIONS</a>
<ul class="sub-menu">
	<li id="menu-item-27212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27212"><a href="#">BY INDUSTRY</a>
	<ul class="sub-menu">
		<li id="menu-item-17330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17330"><a href="/industries/academic-research/">Academic Research</a></li>
		<li id="menu-item-17327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17327"><a href="/industries/cloud-web-companies/">Cloud &#038; Web</a></li>
		<li id="menu-item-27197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27197"><a href="https://www.ddn.com/solutions/earth-sciences/">Earth Sciences</a></li>
		<li id="menu-item-17328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17328"><a href="/industries/financial-services/">Financial Services</a></li>
		<li id="menu-item-17329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17329"><a href="/solutions/federal/">DDN Federal</a></li>
		<li id="menu-item-17331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17331"><a href="/industries/life-sciences/">Life Sciences</a></li>
		<li id="menu-item-17332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17332"><a href="/industries/manufacturing/">Manufacturing</a></li>
		<li id="menu-item-17333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17333"><a href="/industries/media-companies/">Media</a></li>
		<li id="menu-item-17334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17334"><a href="/industries/national-laboratories/">National Laboratories</a></li>
		<li id="menu-item-17335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17335"><a href="/industries/oil-gas-companies/">Oil &#038; Gas</a></li>
	</ul>
</li>
	<li id="menu-item-27213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27213"><a href="#">BY APPLICATION</a>
	<ul class="sub-menu">
		<li id="menu-item-27596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27596"><a href="https://www.ddn.com/solutions/active-archive/">Active Archive</a></li>
		<li id="menu-item-27202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27202"><a href="https://www.ddn.com/products/wos-enterprise-protect/">Backup &#038; File Sync and Share</a></li>
		<li id="menu-item-27201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27201"><a href="https://www.ddn.com/solutions/big-data-analytics/">Big Data Analytics</a></li>
		<li id="menu-item-32757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32757"><a href="/solutions/central-data-store/">Central Data Store</a></li>
		<li id="menu-item-27203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27203"><a href="https://www.ddn.com/solutions/content-delivery-networks/">Content Distribution</a></li>
		<li id="menu-item-27595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27595"><a href="https://www.ddn.com/solutions/hadoop/">Hadoop</a></li>
		<li id="menu-item-27200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27200"><a href="https://www.ddn.com/solutions/kx-solutions/">Kx kdb+</a></li>
		<li id="menu-item-33313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33313"><a href="/solutions/machine-learning-storage-solutions/">Machine Learning Storage Solutions</a></li>
		<li id="menu-item-27206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27206"><a href="https://www.ddn.com/solutions/high-performance-microscopy-storage/">Microscopy</a></li>
		<li id="menu-item-29673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29673"><a href="https://www.ddn.com/solutions/lustre-multi-level-security/">Multi-Level Security Lustre*</a></li>
		<li id="menu-item-27214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27214"><a href="https://www.ddn.com/solutions/openstack-storage-solutions/">OpenStack</a></li>
		<li id="menu-item-27198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27198"><a href="https://www.ddn.com/solutions/sas-analytics/">SAS</a></li>
		<li id="menu-item-27199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27199"><a href="https://www.ddn.com/solutions/vertica-analytics/">Vertica</a></li>
		<li id="menu-item-17337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17337"><a href="/industries/video-surveillance/">Video Surveillance</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-726"><a href="/products/">PRODUCTS</a>
<ul class="sub-menu">
	<li id="menu-item-17173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17173"><a href="#">BLOCK STORAGE</a>
	<ul class="sub-menu">
		<li id="menu-item-21397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21397"><a href="https://www.ddn.com/products/converged-storage-platform-sfa14k/">SFA14KX</a></li>
		<li id="menu-item-17175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17175"><a href="/products/flash-storage-appliance-sfa7700x/">SFA7700X</a></li>
	</ul>
</li>
	<li id="menu-item-17176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17176"><a href="/products/solid-state-flash-storage/">FLASH STORAGE</a>
	<ul class="sub-menu">
		<li id="menu-item-33483" class="menu_itemtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-33483"><a href="/products/ime-flash-native-data-cache/">IME Flash-Native Cache</a></li>
		<li id="menu-item-17177" class="menu_itemtitle menu-item menu-item-type-custom menu-item-object-custom menu-item-17177"><a href="/products/storage-fusion-xcelerator-sfx/">SFX Caching Software</a></li>
		<li id="menu-item-25241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25241"><a href="https://www.ddn.com/products/flashscale-14kxi-all-flash-array/">Flashscale AFA</a></li>
	</ul>
</li>
	<li id="menu-item-17179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17179"><a href="#">FILE STORAGE</a>
	<ul class="sub-menu">
		<li id="menu-item-17180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17180"><a href="/products/lustre-file-system-exascaler/">EXAScaler</a></li>
		<li id="menu-item-17318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17318"><a href="/products/parallel-file-system-gridscaler/">GRIDScaler</a></li>
	</ul>
</li>
	<li id="menu-item-33311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33311"><a href="#">INDUSTRY BUNDLES</a>
	<ul class="sub-menu">
		<li id="menu-item-33312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33312"><a href="/products/bioscaler-high-performance-converged-storage-appliance/">BIOScaler</a></li>
		<li id="menu-item-17320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17320"><a href="/products/mediascaler/">MEDIAScaler</a></li>
	</ul>
</li>
	<li id="menu-item-17321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17321"><a href="#">OBJECT STORAGE</a>
	<ul class="sub-menu">
		<li id="menu-item-17322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17322"><a href="/products/object-storage-web-object-scaler-wos/">WOS: Object Storage</a></li>
	</ul>
</li>
	<li id="menu-item-17324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17324"><a href="#">STORAGE MONITORING</a>
	<ul class="sub-menu">
		<li id="menu-item-18228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18228"><a href="/products/storage-monitoring-ddn-insight/">DDN Insight</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-728"><a href="/customer-use-cases/">CUSTOMERS</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">SUPPORT</a>
<ul class="sub-menu">
	<li id="menu-item-17338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17338"><a href="/support/global-services-overview/">Global Services Overview</a></li>
	<li id="menu-item-17339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17339"><a href="/support/support-plans/">Support Plans</a></li>
	<li id="menu-item-17340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17340"><a href="/support/license-activation/">License Activation</a></li>
	<li id="menu-item-17366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17366"><a href="/support/documentation/">Documentation</a></li>
	<li id="menu-item-17367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17367"><a href="/support/technical-support-bulletins/">Technical Support Bulletins</a></li>
	<li id="menu-item-17368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17368"><a href="/support/end-of-life-notices/">End of Life Notices</a></li>
	<li id="menu-item-17369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17369"><a href="/support/policies/">Policies</a></li>
	<li id="menu-item-17370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17370"><a href="/support/education/">DDN Training</a></li>
	<li id="menu-item-17371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17371"><a href="/support/education/custom-onsite-training/">Custom Onsite Training</a></li>
	<li id="menu-item-17372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17372"><a href="/support/education/course-schedule/">Course Schedule</a></li>
	<li id="menu-item-17373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17373"><a href="/support/education/webinars/">User Webinars</a></li>
	<li id="menu-item-17374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17374"><a href="/services/professional-services/">Professional Services</a></li>
	<li id="menu-item-17375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17375"><a href="/support/support-portal-registration/">Support Portal Registration</a></li>
	<li id="menu-item-17376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17376"><a href="https://community.ddn.com/">Login to DDN Support Portal</a></li>
	<li id="menu-item-17377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17377"><a href="/support/contact-support/">Contact Support</a></li>
</ul>
</li>
<li id="menu-item-730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-730"><a href="/partners/">PARTNERS</a>
<ul class="sub-menu">
	<li id="menu-item-17379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17379"><a target="_blank" href="http://partnerlink.ddn.com/">PartnerLink Login</a></li>
	<li id="menu-item-17383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17383"><a href="/partners/">Partner Ecosystem Overview</a></li>
	<li id="menu-item-17380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17380"><a href="/partners/global-solution-partners/">Global Solution Partners</a></li>
	<li id="menu-item-17381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17381"><a href="/partners/technology-partners/">Technology Partners</a></li>
	<li id="menu-item-17378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17378"><a target="_blank" href="http://partnerlink.ddn.com/English/default.aspx#home_about">Become A Partner</a></li>
	<li id="menu-item-17382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17382"><a href="/wos-connect/">WOS Connect</a></li>
</ul>
</li>
<li id="menu-item-731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-731"><a href="#">COMPANY</a>
<ul class="sub-menu">
	<li id="menu-item-17341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17341"><a href="/company/about-us/">About Us</a></li>
	<li id="menu-item-17343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17343"><a href="/company/leadership/">Leadership</a></li>
	<li id="menu-item-17342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17342"><a href="/company/news/">News Center</a></li>
	<li id="menu-item-17344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17344"><a href="/company/brand-assets/">Brand Assets</a></li>
	<li id="menu-item-17345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17345"><a href="/company/events/">Events</a></li>
	<li id="menu-item-17346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17346"><a href="/awards-accolades/">Awards &#038; Accolades</a></li>
	<li id="menu-item-17347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17347"><a href="/company/resource-library/">Resource Library</a></li>
	<li id="menu-item-17348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17348"><a href="/company/blog/">DDN Blog</a></li>
	<li id="menu-item-17349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17349"><a href="/corporate-social-responsibility/">Corporate Social Responsibility</a></li>
	<li id="menu-item-17350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17350"><a href="/company/careers/">Careers</a></li>
	<li id="menu-item-17351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17351"><a href="/company/office-locations/">Office Locations</a></li>
	<li id="menu-item-17352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17352"><a href="/company/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-19793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19793"><a href="tel:+18008372298">Contact DDN</a></li>
<li id="menu-item-19794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19794"><a href="tel:+18187188507">Contact DDN Support</a></li>
<li id="menu-item-19799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19799"><a href="https://www.ddn.com/company/office-locations/">Office Locations</a></li>
</ul>		    <div class="widget-area"></div>
		    </div>
		    <!-- INSERT HERE -->
	    </nav>

		    <!-- CUSTOM CONTENT HERE -->
		    <ul class="sf-social"></ul>

	    </div>
    </div>
    <div class="sf-sidebar-bg"></div>
    <div class="sf-rollback sf-color1 sf-label-visible sf-label-none sf-label-text" style>
        <div class="sf-navicon-button x">
            <div class="sf-navicon"></div>
        </div>
    </div>
		<div class="sf-view sf-view-level-custom">
			<span class="sf-close"></span>
					</div>
</div>

<div id="sf-mob-navbar">
				<div class="ddn-logo ddn-logo-mobile">
					<a href="/">
						<span class="ddn-logo-ddn">DDN</span><sup>&reg;</sup><br />
						<span class="ddn-logo-storage">Storage</span>
					</a>
				</div>
	<div class="sf-navicon-button x">
      <div class="sf-navicon"></div>
  </div></div>
<div id="sf-overlay-wrapper"><div id="sf-overlay"></div></div>




				<style type="text/css">
					.searchwp-live-search-results {
						opacity: 0;
						transition: opacity .25s ease-in-out;
						-moz-transition: opacity .25s ease-in-out;
						-webkit-transition: opacity .25s ease-in-out;
						height: 0;
						overflow: hidden;
						z-index: 9999;
						position: absolute;
						display: none;
					}

					.searchwp-live-search-results-showing {
						display: block;
						opacity: 1;
						height: auto;
						overflow: auto;
					}

					.searchwp-live-search-no-results {
						padding: 3em 2em 0;
						text-align: center;
					}

					.searchwp-live-search-no-min-chars:after {
						content: "Continue typing";
						display: block;
						text-align: center;
						padding: 2em 2em 0;
					}
				</style>
			<script type='text/javascript' src='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/ubermenu/core/js/hoverIntent.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uberMenuSettings = {"speed":"300","trigger":"hoverIntent","orientation":"horizontal","transition":"none","hoverInterval":"20","hoverTimeout":"400","removeConflicts":"on","autoAlign":"off","noconflict":"on","fullWidthSubs":"off","androidClick":"off","iOScloseButton":"off","loadGoogleMaps":"off","repositionOnLoad":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/ubermenu/core/js/ubermenu.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/themes/pivot-child/js/classie.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/themes/pivot-child/js/modernizr.custom.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/themes/pivot-child/js/jquery.bootstrap-autohidingnavbar.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/themes/pivot-child/lib/chosen/chosen.jquery.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/themes/pivot-child/js/ddn.js?1508275297&#038;ver=4.9.5'></script>
<script type='text/javascript' src='https://maps-api-ssl.google.com/maps/api/js?ver=4.9.5'></script>
<script type='text/javascript' src='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/themes/pivot/style/js/bootstrap.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/themes/pivot/style/js/plugins.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_data = {"header_offset":"96","access_token":"","client_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/themes/pivot/style/js/scripts.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/www.ddn.com\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/build/searchwp-live-search.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://2lbuz52ms8vr1av0p035o9q6-wpengine.netdna-ssl.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0.0'></script>

<script type="text/javascript">
if ( jQuery('.truncd').length > 0 )  {
	var shortText = jQuery(".truncd").text()    // get the text within the div
	    .trim()    // remove leading and trailing spaces
	    .substring(0, 55)    // get first 600 characters
	    .split(" ") // separate characters into an array of words
	    .slice(0, -1)    // remove the last full or partial word
	    .join(" ") + "..."; // combine into a single string and append "..."
}
</script>


<script type="text/javascript">
	var _elqQ = _elqQ || [];
	_elqQ.push(['elqSetSiteId', '291766789']);
	_elqQ.push(['elqTrackPageView']);
	(function () {
	function async_load() {
	var s = document.createElement('script'); s.type = 'text/javascript';
	s.async = true; 
	s.src = '//img03.en25.com/i/elqCfg.min.js';
	var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore (s, x);
	}
	if (window.addEventListener) window.addEventListener('DOMContentLoaded',
	async_load, false);
	else if (window.attachEvent) window.attachEvent('onload', async_load);
	})();
</script>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 1041891689;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
	<div style="display:inline;">
		<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1041891689/?value=0&amp;guid=ON&amp;script=0"/>
	</div>
</noscript>


<!-- Event handler for layerslider change -->
<div class="widget-odd widget-last widget-first widget-1 horizontal hidden-xs ddn-sticky-sidebar">			<div class="textwidget"><p><a class="ddn-sticky-sidebar-link" href="/company/contact-us/"><span style="display: inline-block; font-family: Raleway; font-size: 24px;">QUESTIONS?</span><br />
<span style="display: inline-block; font-family: Open Sans; font-size: 12px; line-height: 130%;">Contact a<br />
Storage Specialist! </span></a></p>
</div>
		</div></body>
</html>
