<!DOCTYPE html><html lang="en-US"><head> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-T2QWFR4');</script> <script async type="text/javascript" src="https://www.gartner.com/reviews/public/Widget/js/widget.js"></script> <meta name="msvalidate.01" content="F637A0A1B4307C1C3634B2ACAD912185" /><meta name="google-site-verification" content="Zt7WS7KexHbmY13haxCxEBlKBHhMqrJ2Wmo1HO_2I4w" /><meta name="google-site-verification" content="C_GwcrLCndsVzXA-3cYlMnkzMpVAYooLSNlfPtTdagM" /><meta name="yandex-verification" content="ab02f53fc188be8d" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="format-detection" content="telephone=no"><link rel="pingback" href="https://www.ddn.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>DDN Expands AI Computing Collaborations</title><meta name="description" content="DDN’s latest AI Reference Architecture demonstrates the optimization of DDN’s A3I with Atos’ BullSequana XH3000 supercomputing platform" /><link rel="canonical" href="https://www.ddn.com/press-releases/expanded-services-portfolio-highlights/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="DDN Expands AI Computing Collaborations" /><meta property="og:description" content="DDN’s latest AI Reference Architecture demonstrates the optimization of DDN’s A3I with Atos’ BullSequana XH3000 supercomputing platform" /><meta property="og:url" content="https://www.ddn.com/press-releases/expanded-services-portfolio-highlights/" /><meta property="og:site_name" content="DDN.com" /><meta property="article:published_time" content="2022-11-15T16:42:42+00:00" /><meta property="article:modified_time" content="2022-11-15T17:21:28+00:00" /><meta property="og:image" content="https://www.ddn.com/wp-content/uploads/2022/09/ddn-ai-data-company-identity-1200x628-1.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Darren Hudson" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ddn_limitless" /><meta name="twitter:site" content="@ddn_limitless" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Darren Hudson" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="5 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.ddn.com/press-releases/expanded-services-portfolio-highlights/#article","isPartOf":{"@id":"https://www.ddn.com/press-releases/ddn-expands-ai-computing-collaborations/"},"author":{"name":"Darren Hudson","@id":"https://www.ddn.com/#/schema/person/0e238c51e134518059936e78bfdb7889"},"headline":"DDN Expands AI Computing Collaborations to Simplify and De-Risk Enterprise Adoption","datePublished":"2022-11-15T16:42:42+00:00","dateModified":"2022-11-15T17:21:28+00:00","mainEntityOfPage":{"@id":"https://www.ddn.com/press-releases/ddn-expands-ai-computing-collaborations/"},"wordCount":1099,"publisher":{"@id":"https://www.ddn.com/#organization"},"image":{"@id":"https://www.ddn.com/press-releases/expanded-services-portfolio-highlights/#primaryimage"},"thumbnailUrl":"https://www.ddn.com/wp-content/uploads/2022/09/ddn-ai-data-company-identity-1200x628-1.jpg","articleSection":["Press Releases"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.ddn.com/press-releases/ddn-expands-ai-computing-collaborations/","url":"https://www.ddn.com/press-releases/expanded-services-portfolio-highlights/","name":"DDN Expands AI Computing Collaborations","isPartOf":{"@id":"https://www.ddn.com/#website"},"primaryImageOfPage":{"@id":"https://www.ddn.com/press-releases/expanded-services-portfolio-highlights/#primaryimage"},"image":{"@id":"https://www.ddn.com/press-releases/expanded-services-portfolio-highlights/#primaryimage"},"thumbnailUrl":"https://www.ddn.com/wp-content/uploads/2022/09/ddn-ai-data-company-identity-1200x628-1.jpg","datePublished":"2022-11-15T16:42:42+00:00","dateModified":"2022-11-15T17:21:28+00:00","description":"DDN’s latest AI Reference Architecture demonstrates the optimization of DDN’s A3I with Atos’ BullSequana XH3000 supercomputing platform","breadcrumb":{"@id":"https://www.ddn.com/press-releases/expanded-services-portfolio-highlights/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.ddn.com/press-releases/expanded-services-portfolio-highlights/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.ddn.com/press-releases/expanded-services-portfolio-highlights/#primaryimage","url":"https://www.ddn.com/wp-content/uploads/2022/09/ddn-ai-data-company-identity-1200x628-1.jpg","contentUrl":"https://www.ddn.com/wp-content/uploads/2022/09/ddn-ai-data-company-identity-1200x628-1.jpg","width":1200,"height":628},{"@type":"BreadcrumbList","@id":"https://www.ddn.com/press-releases/expanded-services-portfolio-highlights/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ddn.com/"},{"@type":"ListItem","position":2,"name":"Company","item":"https://www.ddn.com/company/"},{"@type":"ListItem","position":3,"name":"DDN Expands AI Computing Collaborations to Simplify and De-Risk Enterprise Adoption"}]},{"@type":"WebSite","@id":"https://www.ddn.com/#website","url":"https://www.ddn.com/","name":"DDN.com","description":"The AI Data Company","publisher":{"@id":"https://www.ddn.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ddn.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://www.ddn.com/#organization","name":"DDN Storage","url":"https://www.ddn.com/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.ddn.com/#/schema/logo/image/","url":"https://www.ddn.com/wp-content/uploads/2019/09/ddn-ai-bd-hpc-logo-512.png","contentUrl":"https://www.ddn.com/wp-content/uploads/2019/09/ddn-ai-bd-hpc-logo-512.png","width":512,"height":512,"caption":"DDN Storage"},"image":{"@id":"https://www.ddn.com/#/schema/logo/image/"},"sameAs":["http://www.linkedin.com/company/datadirect-networks/","http://www.youtube.com/user/DataDirectNetworksTV","https://twitter.com/ddn_limitless"]},{"@type":"Person","@id":"https://www.ddn.com/#/schema/person/0e238c51e134518059936e78bfdb7889","name":"Darren Hudson","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.ddn.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/82b7aa8a834689aaa4d67e0ffa11362f?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/82b7aa8a834689aaa4d67e0ffa11362f?s=96&d=blank&r=g","caption":"Darren Hudson"},"url":"https://www.ddn.com/author/dhudsonddn-com/"}]}</script> <link rel='dns-prefetch' href='//www.youtube.com' /><link rel='dns-prefetch' href='//maps-api-ssl.google.com' /><link href='https://www.googletagmanager.com' rel='preconnect' /><link href='https://googleads.g.doubleclick.net' rel='preconnect' /><link href='https://jnn-pa.googleapis.com' rel='preconnect' /><link href='https://www.google-analytics.com' rel='preconnect' /><link href='https://www.gstatic.com' rel='preconnect' /><link href='https://www.google.co.uk' rel='preconnect' /><link href='https://static.doubleclick.net' rel='preconnect' /><link href='https://www.google.com' rel='preconnect' /><link href='https://yt3.ggpht.com' rel='preconnect' /><link href='https://i.ytimg.com' rel='preconnect' /><link href='https://snap.licdn.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel='stylesheet' id='layerslider-css' href='https://www.ddn.com/wp-content/cache/autoptimize/css/autoptimize_single_1aecf6a8b61498b6418a123cc25afd22.css' type='text/css' media='all' /><link rel='stylesheet' id='classic-theme-styles-css' href='https://www.ddn.com/wp-includes/css/classic-themes.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdm-front-css' href='https://www.ddn.com/wp-content/cache/autoptimize/css/autoptimize_single_0454dff5d6791655b955dfee5e264a6b.css' type='text/css' media='all' /><link rel='stylesheet' id='style-css' href='https://www.ddn.com/wp-content/cache/autoptimize/css/autoptimize_single_aebc36352634a8ab57a0deca0346c82a.css' type='text/css' media='all' /><link rel='stylesheet' id='sf_styles-css' href='https://www.ddn.com/wp-content/cache/autoptimize/css/autoptimize_single_ed3d98c8fb50007735a4c5772732d01e.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdm-button-templates-css' href='https://www.ddn.com/wp-content/cache/autoptimize/css/autoptimize_single_013f5db0e0a5abab0e3915b5bfde14b7.css' type='text/css' media='all' /><link rel='stylesheet' id='cmplz-general-css' href='https://www.ddn.com/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieblocker.min.css' type='text/css' media='all' /><link rel='stylesheet' id='searchwp-live-search-css' href='https://www.ddn.com/wp-content/cache/autoptimize/css/autoptimize_single_69dab7d1afc0f00319590e5a54a27486.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://www.ddn.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='pivot-child-old-css' href='https://www.ddn.com/wp-content/cache/autoptimize/css/autoptimize_single_01c77ccd140ca675b2bbbf598af6f774.css' type='text/css' media='all' /><link rel='stylesheet' id='pivot-child-fonts-css' href='https://www.ddn.com/wp-content/cache/autoptimize/css/autoptimize_single_2a1ec7ffe6c83be07aa83542535a6809.css' type='text/css' media='all' /><link rel='stylesheet' id='pivot-child-new-css' href='https://www.ddn.com/wp-content/cache/autoptimize/css/autoptimize_single_749999c97bea45af8ea5e7415141f57f.css' type='text/css' media='all' /><link rel='stylesheet' id='pivot-child-wpdm-css' href='https://www.ddn.com/wp-content/cache/autoptimize/css/autoptimize_single_858854f3bc3356392071ec5d8c5d2cdf.css' type='text/css' media='all' /><link rel='stylesheet' id='pivot-child-data-summit-css' href='https://www.ddn.com/wp-content/cache/autoptimize/css/autoptimize_single_7a5fd9d123de64662bd7f183f7e06ac8.css' type='text/css' media='all' /><link rel='stylesheet' id='ubermenu-css' href='https://www.ddn.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ubermenu-minimal-css' href='https://www.ddn.com/wp-content/cache/autoptimize/css/autoptimize_single_1cc2f77c8f98233ca02646a6db90c9f8.css' type='text/css' media='all' /><link rel='stylesheet' id='ubermenu-custom-stylesheet-css' href='https://www.ddn.com/wp-content/cache/autoptimize/css/autoptimize_single_cb6f7c790eba7cd173d9809a57c6c666.css' type='text/css' media='all' /> <script   type='text/javascript' src='https://www.ddn.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script defer   type='text/javascript' src='https://www.ddn.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='wpdm-frontjs-js-extra'>var wpdm_url = {"home":"https:\/\/www.ddn.com\/","site":"https:\/\/www.ddn.com\/","ajax":"https:\/\/www.ddn.com\/wp-admin\/admin-ajax.php"};
var wpdm_js = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};</script> <script defer   type='text/javascript' src='https://www.ddn.com/wp-content/cache/autoptimize/js/autoptimize_single_23e21b730855e815510da406687ff619.js' id='wpdm-frontjs-js'></script> <script type='text/javascript' id='sf_main-js-extra'>var SF_Opts = {"social":[],"search":"show","blur":"none","fade":"no","test_mode":"","hide_def":"","mob_nav":"yes","sidebar_style":"slide","sub_animation_type":"nopush","alt_menu":"","sidebar_pos":"right","width_panel_1":"250","width_panel_2":"200","width_panel_3":"200","width_panel_4":"175","base_color":"#e6e7e8","opening_type":"hover","sub_type":"yes","sub_opening_type":"hover","label":"none","label_top":"0px","label_size":"1x","label_vis":"visible","item_padding":"10","bg":"none","path":"https:\/\/www.ddn.com\/wp-content\/plugins\/superfly-menu\/img\/","menu":"24","togglers":"","subMenuSupport":"yes","subMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN","menuData":[],"siteBase":"https:\/\/www.ddn.com","plugin_ver":"2.1.11"};</script> <script defer   type='text/javascript' src='https://www.ddn.com/wp-content/cache/autoptimize/js/autoptimize_single_b61f551d30a6df65bc61713356b54ee9.js' id='sf_main-js'></script> <link rel="alternate" type="application/json+oembed" href="https://www.ddn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ddn.com%2Fpress-releases%2Fddn-expands-ai-computing-collaborations%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ddn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ddn.com%2Fpress-releases%2Fddn-expands-ai-computing-collaborations%2F&#038;format=xml" /><style id="superfly-dynamic-styles">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</style><style id="ubermenu-custom-generated-css">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</style><style>.cmplz-hidden{display:none!important;}</style><link rel="icon" href="https://www.ddn.com/wp-content/uploads/2020/06/cropped-DDN-Logo-Portrait-RGB-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ddn.com/wp-content/uploads/2020/06/cropped-DDN-Logo-Portrait-RGB-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ddn.com/wp-content/uploads/2020/06/cropped-DDN-Logo-Portrait-RGB-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ddn.com/wp-content/uploads/2020/06/cropped-DDN-Logo-Portrait-RGB-1-270x270.png" /><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1668532775117{padding-top: 2.5% !important;}.vc_custom_1668530772312{padding-top: 2.5% !important;}.vc_custom_1668530793607{padding-top: 2.5% !important;}.vc_custom_1668530872455{padding-top: 2.5% !important;}.vc_custom_1668530885823{padding-top: 2.5% !important;}.vc_custom_1668530932519{padding-top: 2.5% !important;}.vc_custom_1668530914855{padding-top: 2.5% !important;}.vc_custom_1668530952998{padding-top: 2.5% !important;}.vc_custom_1668531000543{padding-top: 2.5% !important;}.vc_custom_1668531076335{padding-top: 2.5% !important;}.vc_custom_1668531093791{padding-top: 2.5% !important;}.vc_custom_1668531968206{padding-top: 2.5% !important;}.vc_custom_1652867269092{padding-top: 2.5% !important;}.vc_custom_1663706974395{padding-top: 2.5% !important;}.vc_custom_1652867324811{padding-top: 2.5% !important;}.vc_custom_1656581380141{padding-top: % !important;}.vc_custom_1656581384808{padding-top: % !important;}.vc_custom_1656581392077{padding-top: % !important;}.vc_custom_1656581406923{padding-top: % !important;}.vc_custom_1668000466402{padding-top: 2.5% !important;}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <!--[if gte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ddn.com/wp-content/themes/pivot/style/css/ie9.css" /><![endif]--><style>/* WPDM Link Template Styles */.media{ border-top: 1px solid #cccccc;}

.media{ border-top: 1px solid #cccccc;}




.w3eden .btn-danger{background-color:#AB0000;
display: inline-block;
    font-weight: 600;
    padding: 25px;
    font-size: 16px;
    line-height: 20px;
    text-align: center;
    vertical-align: middle;
text-transform: none;
font-family: Raleway, "Helvetica Neue", Helvetica, Arial, sans-serif;}
.w3eden .btn:hover{background-color:#AB0000;}
.w3eden a{color:#ffffff !important; text-decoration:none;font-family: Raleway, "Helvetica Neue", Helvetica, Arial, sans-serif;padding: 15px;display:inline-table;font-size:15px;}
.w3eden a:hover{color:#ffffff !important;}

.w3eden .btn-danger{background-color:#AB0000;
display: inline-block;
    font-weight: 400;
    padding: 5px;
    font-size: 12px;
    line-height: 14px;
    text-align: center;
    vertical-align: middle;
text-transform: none;
font-family: Raleway, "Helvetica Neue", Helvetica, Arial, sans-serif;}
.w3eden .btn:hover{background-color:#AB0000;}
.w3eden a{color:#ffffff; text-decoration:none;font-family: Raleway, "Helvetica Neue", Helvetica, Arial, sans-serif;}
.w3eden a:hover{color:#ffffff;}

.w3eden a{color:#AB0000; text-decoration:none;font-family: Raleway, "Helvetica Neue", Helvetica, Arial, sans-serif;}
.w3eden a:hover{color:#AB0000;}</style><style>:root {
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #6c757d;
                --color-secondary-rgb: 108, 117, 125;
                --color-secondary-hover: #6c757d;
                --color-secondary-active: #6c757d;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #18ce0f;
                --color-success-active: #18ce0f;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #FFB236;
                --color-warning-rgb: 255, 178, 54;
                --color-warning-hover: #FFB236;
                --color-warning-active: #FFB236;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: "-apple-system", -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }

            .wpdm-download-link.btn.btn-link {
                border-radius: 4px;
            }</style> <script>/**
		 * Function that tracks a click on an outbound link in Google Analytics.
		 * This function takes a valid URL string as an argument, and uses that URL string
		 * as the event label.
		 * links need the following:
		 * onclick="trackOutboundLink('link_url_to_track'); return false;"
		 */
		var trackOutboundLink = function (url) {
			ga('send', 'event', 'outbound', 'click', url, {
				'hitCallback': function () {
					document.location = url;
				}
			});
		}</script> <script>/* Track outbound links in Google Analytics */
		(function ($) {

			"use strict";

			// current page host
			var baseURI = window.location.host;

			// click event on body
			$("body").on("click", function (e) {

				// abandon if link already aborted or analytics is not available
				if (e.isDefaultPrevented() || typeof ga !== "function") return;

				// abandon if no active link or link within domain
				var link = $(e.target).closest("a");
				if (link.length != 1 || baseURI == link[0].host) return;

				// cancel event and record outbound link
				e.preventDefault();
				var href = link[0].href;
				ga('send', {
					'hitType': 'event',
					'eventCategory': 'outbound',
					'eventAction': 'link',
					'eventLabel': href,
					'hitCallback': loadPage
				});

				// redirect after one second if recording takes too long
				setTimeout(loadPage, 1000);

				// redirect to outbound page
				function loadPage() {
					document.location = href;
				}

			});

		})(jQuery); // pass another library here if required</script> </head><body class="post-template-default single single-post postid-59352 single-format-standard visual-composer-active wpb-js-composer js-comp-ver-6.5.0 vc_responsive"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2QWFR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="nav-container"><nav class="top-bar hidden-xs hidden-sm nav-down"><div class="container"><div class="row nav-menu"><div class="col-xs-1 col-sm-2 col-md-3 col-lg-2"><div class="ddn-logo ddn-logo-main"> <a title="DDN.com" class="mobile-logo" href="https://www.ddn.com"> <noscript><img src="/wp-content/uploads/2020/06/DDN-Logo-Landscape-web.svg" alt="DDN Logo" width="287" height="103"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20287%20103%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2020/06/DDN-Logo-Landscape-web.svg" alt="DDN Logo" width="287" height="103"></a></div></div><div class="col-xs-7"><nav id="ubermenu-main-2-primary-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-2 ubermenu-loc-primary ubermenu-responsive-nocollapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-minimal  ubermenu-bar-align-full ubermenu-items-align-auto ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive ubermenu-submenu-indicator-closes"><ul id="ubermenu-nav-main-2-primary" class="ubermenu-nav"><li id="menu-item-17" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-17 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">SOLUTIONS</span><i class="ubermenu-sub-indicator fas fa-angle-down"></i></span><ul  class="ubermenu-submenu ubermenu-submenu-id-17 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-center"  ><li class=" ubermenu-autocolumn menu-item-17-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-17-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-17-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-40873" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40873 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/solutions/academic-research/"><span class="ubermenu-target-title ubermenu-target-text">Academic Research</span></a></li><li id="menu-item-40885" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40885 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/solutions/ai-data-management"><span class="ubermenu-target-title ubermenu-target-text">AI Data Management</span></a></li><li id="menu-item-58023" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-58023 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/solutions/artificial-intelligence-storage"><span class="ubermenu-target-title ubermenu-target-text">AI Storage</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-17-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-17-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-17-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-40877" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40877 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/solutions/federal/"><span class="ubermenu-target-title ubermenu-target-text">DDN Federal</span></a></li><li id="menu-item-40876" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40876 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/solutions/financial-services/"><span class="ubermenu-target-title ubermenu-target-text">Financial Services</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-17-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-17-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-17-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-40879" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40879 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/solutions/life-sciences/"><span class="ubermenu-target-title ubermenu-target-text">Life Sciences</span></a></li><li id="menu-item-40880" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40880 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/solutions/manufacturing/"><span class="ubermenu-target-title ubermenu-target-text">Manufacturing</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-17-col-3 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-17-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-17-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-57746" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57746 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/solutions/nas"><span class="ubermenu-target-title ubermenu-target-text">NAS Solutions</span></a></li><li id="menu-item-40881" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40881 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/solutions/media-companies/"><span class="ubermenu-target-title ubermenu-target-text">Media</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-17-col-4 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-17-col-4"><ul  class="ubermenu-submenu ubermenu-submenu-id-17-col-4 ubermenu-submenu-type-stack"  ><li id="menu-item-40883" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40883 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/solutions/energy"><span class="ubermenu-target-title ubermenu-target-text">Energy</span></a></li><li id="menu-item-40899" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40899 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/solutions/video-surveillance/"><span class="ubermenu-target-title ubermenu-target-text">Video Surveillance</span></a></li></ul></li></ul></li><li id="menu-item-16" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-16 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/products/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">PRODUCTS</span><i class="ubermenu-sub-indicator fas fa-angle-down"></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-16 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-center"  ><li class=" ubermenu-autocolumn menu-item-16-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-16-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-16-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-40900" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40900 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/products/"><span class="ubermenu-target-title ubermenu-target-text">PRODUCT OVERVIEW</span></a></li><li id="menu-item-40901" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-40901 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">BLOCK STORAGE</span></span><ul  class="ubermenu-submenu ubermenu-submenu-id-40901 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-42769" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-42769 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/products/converged-storage-platform-sfa18kx/"><span class="ubermenu-target-title ubermenu-target-text">SFA18KX</span></a></li><li id="menu-item-40904" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40904 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/products/sfa7990x-hybrid-flash-storage-appliance/"><span class="ubermenu-target-title ubermenu-target-text">SFA7990X</span></a></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-16-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-16-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-16-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-40905" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-40905 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">FLASH STORAGE</span></span><ul  class="ubermenu-submenu ubermenu-submenu-id-40905 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-40909" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40909 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/products/sfa-nvme-storage-platforms/"><span class="ubermenu-target-title ubermenu-target-text">SFA200NVX2 and SFA400NVX2</span></a></li></ul></li><li id="menu-item-40910" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-40910 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">FILE STORAGE</span></span><ul  class="ubermenu-submenu ubermenu-submenu-id-40910 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-40911" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40911 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/products/lustre-file-system-exascaler/"><span class="ubermenu-target-title ubermenu-target-text">EXAScaler</span></a></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-16-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-16-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-16-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-40913" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-40913 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">AI STORAGE</span></span><ul  class="ubermenu-submenu ubermenu-submenu-id-40913 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-40914" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/products/a3i-accelerated-any-scale-ai/"><span class="ubermenu-target-title ubermenu-target-text">A<sup>3</sup>I and AI400X2</span></a></li></ul></li><li id="menu-item-50307" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-50307 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">UNIFIED STORAGE</span></span><ul  class="ubermenu-submenu ubermenu-submenu-id-50307 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-50308" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-50308 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.ddn.com/products/intelliflash-high-performance-midrange-enterprise-storage/"><span class="ubermenu-target-title ubermenu-target-text">DDN IntelliFlash</span></a></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-16-col-3 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-16-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-16-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-40920" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-40920 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">MONITORING AND MANAGEMENT</span></span><ul  class="ubermenu-submenu ubermenu-submenu-id-40920 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-42907" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-42907 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/products/dataflow-backup-archive-data-migration/"><span class="ubermenu-target-title ubermenu-target-text">DDN DataFlow</span></a></li><li id="menu-item-40921" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40921 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/products/storage-monitoring-ddn-insight/"><span class="ubermenu-target-title ubermenu-target-text">DDN Insight</span></a></li></ul></li><li id="menu-item-57767" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-57767 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">SOFTWARE DEFINED STORAGE</span></span><ul  class="ubermenu-submenu ubermenu-submenu-id-57767 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-57768" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57768 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://nexenta.com/"><span class="ubermenu-target-title ubermenu-target-text">Nexenta</span></a></li></ul></li></ul></li></ul></li><li id="menu-item-46549" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-46549 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/ddn-cloud-services" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">CLOUD</span></a></li><li id="menu-item-18" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-18 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/customer-use-cases/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">CUSTOMERS</span></a></li><li id="menu-item-19" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-19 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/support/global-services-overview/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">SUPPORT</span><i class="ubermenu-sub-indicator fas fa-angle-down"></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-19 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"  ><li class=" ubermenu-autocolumn menu-item-19-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-19-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-19-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-40935" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-40935 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">SUPPORT</span></span><ul  class="ubermenu-submenu ubermenu-submenu-id-40935 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-40936" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40936 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/support/global-services-overview/%20"><span class="ubermenu-target-title ubermenu-target-text">Global Services Overview</span></a></li><li id="menu-item-40937" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40937 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/support/support-plans/"><span class="ubermenu-target-title ubermenu-target-text">Support Plans</span></a></li><li id="menu-item-40938" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40938 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/support/license-activation/"><span class="ubermenu-target-title ubermenu-target-text">License Activation</span></a></li><li id="menu-item-40939" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40939 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/support-portal-registration/"><span class="ubermenu-target-title ubermenu-target-text">Support Portal Registration</span></a></li><li id="menu-item-40940" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40940 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/support/technical-support-bulletins/"><span class="ubermenu-target-title ubermenu-target-text">Technical Support Bulletins</span></a></li><li id="menu-item-40941" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40941 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/support/end-of-life-notices/"><span class="ubermenu-target-title ubermenu-target-text">End Of Life Notices</span></a></li><li id="menu-item-49301" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-49301 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.ddn.com/support/cloud-support/"><span class="ubermenu-target-title ubermenu-target-text">EXAScaler Cloud</span></a></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-19-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-19-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-19-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-40943" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-40943 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">EDUCATION</span></span><ul  class="ubermenu-submenu ubermenu-submenu-id-40943 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-40944" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40944 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/support/education/"><span class="ubermenu-target-title ubermenu-target-text">DDN Training</span></a></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-19-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-19-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-19-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-40948" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-40948 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">SERVICES</span></span><ul  class="ubermenu-submenu ubermenu-submenu-id-40948 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-40949" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40949 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/professional-services/"><span class="ubermenu-target-title ubermenu-target-text">Professional Services</span></a></li><li id="menu-item-49166" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-49166 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/support/resources/ddn-collect/"><span class="ubermenu-target-title ubermenu-target-text">DDN Collect</span></a></li></ul></li></ul></li></ul></li><li id="menu-item-20" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-20 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">PARTNERS</span><i class="ubermenu-sub-indicator fas fa-angle-down"></i></span><ul  class="ubermenu-submenu ubermenu-submenu-id-20 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"  ><li class=" ubermenu-autocolumn menu-item-20-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-20-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-40952" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40952 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="https://partnerlink.ddn.com/English/"><span class="ubermenu-target-title ubermenu-target-text">Partnerlink Login</span></a></li><li id="menu-item-40953" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40953 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/partners/global-solution-partners/"><span class="ubermenu-target-title ubermenu-target-text">Global Solution Partners</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-20-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-20-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-40954" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40954 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/partners/"><span class="ubermenu-target-title ubermenu-target-text">Partner Ecosystem Overview</span></a></li><li id="menu-item-40955" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40955 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/partners/technology-partners/"><span class="ubermenu-target-title ubermenu-target-text">Technology Partners</span></a></li></ul></li></ul></li><li id="menu-item-21" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-21 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">COMPANY</span><i class="ubermenu-sub-indicator fas fa-angle-down"></i></span><ul  class="ubermenu-submenu ubermenu-submenu-id-21 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar"  ><li class=" ubermenu-autocolumn menu-item-21-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-21-col-0"><ul  class="ubermenu-submenu ubermenu-submenu-id-21-col-0 ubermenu-submenu-type-stack"  ><li id="menu-item-40956" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40956 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/company/about-us/"><span class="ubermenu-target-title ubermenu-target-text">About Us</span></a></li><li id="menu-item-40957" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40957 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/company/leadership/"><span class="ubermenu-target-title ubermenu-target-text">Leadership</span></a></li><li id="menu-item-40958" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40958 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/company/news/"><span class="ubermenu-target-title ubermenu-target-text">News Center</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-21-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-21-col-1"><ul  class="ubermenu-submenu ubermenu-submenu-id-21-col-1 ubermenu-submenu-type-stack"  ><li id="menu-item-40959" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40959 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/company/brand-assets/"><span class="ubermenu-target-title ubermenu-target-text">Brand Assets</span></a></li><li id="menu-item-40960" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40960 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/company/events/"><span class="ubermenu-target-title ubermenu-target-text">Events</span></a></li><li id="menu-item-40961" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40961 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/awards-accolades/"><span class="ubermenu-target-title ubermenu-target-text">Awards and Accolades</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-21-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-21-col-2"><ul  class="ubermenu-submenu ubermenu-submenu-id-21-col-2 ubermenu-submenu-type-stack"  ><li id="menu-item-40962" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40962 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/company/resource-library/"><span class="ubermenu-target-title ubermenu-target-text">Resource Library</span></a></li><li id="menu-item-40963" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40963 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/company/blog/"><span class="ubermenu-target-title ubermenu-target-text">Blog</span></a></li><li id="menu-item-40964" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40964 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/corporate-social-responsibility/"><span class="ubermenu-target-title ubermenu-target-text">Corporate Social Responsibility</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-21-col-3 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-21-col-3"><ul  class="ubermenu-submenu ubermenu-submenu-id-21-col-3 ubermenu-submenu-type-stack"  ><li id="menu-item-40965" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40965 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/company/careers/"><span class="ubermenu-target-title ubermenu-target-text">Careers</span></a></li><li id="menu-item-40966" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40966 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/company/office-locations/"><span class="ubermenu-target-title ubermenu-target-text">Office Locations</span></a></li><li id="menu-item-40967" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-40967 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/company/contact-us/"><span class="ubermenu-target-title ubermenu-target-text">Contact A Storage Specialist</span></a></li></ul></li></ul></li></ul></nav></div><div class="col-xs-3"><div class="utility-inner clearfix"><div id="search"><form id="searchform" action="https://www.ddn.com" method="get"> <input type="submit" id="searchsubmit" value="go" class="icon-search"/> <input name="s" maxlength="200" class="inputbox" type="text" size="20" placeholder="SEARCH ..." /></form></div></div><div id="gartnerWidget"></div></div></div></div></nav></div><div class="main-container"><section id="post-59352" class="vc_row news-center-title"><div class="container"><div class="row"><div class="outer wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_widgetised_column wpb_content_element"><div class="textwidget"><div id="news-center-title-widget" class="container"><div class="row"><div class="outer wpb_column vc_column_container vc_col-xs-12 vc_col-sm-12 vc_col-med-12 "><div class="vc_column-inner"><div class="wpb_text_column wpb_content_element inner"><div class="wpb_wrapper"><h1 class="page-title">PRESS RELEASES</h1></div></div></div></div></div></div></div></div></div></div></div></div></section><div class="container"><div class="row"><div class="col-sm-12"><div class="single-press" style="margin-top: 60px; margin-bottom: 60px;"><div class="vc_row"><div class="container"><div class="row"><div class="vc_col-sm-12"><div class="vc_column-inner"><h1>DDN Expands AI Computing Collaborations to Simplify and De-Risk Enterprise Adoption</h1></div></div></div></div></div><section class=" vc_row wpb_row "><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  vc_custom_1668532775117" ><div class="wpb_wrapper"><h2 style="font-size: 3rem; line-height: 3rem; font-weight: bold; text-transform: none; color: #a71930;">DDN’s latest AI Reference Architecture demonstrates the optimization of DDN’s A³I with Atos’ BullSequana XH3000 supercomputing platform. New enhancements to DDN Insight scalable monitoring streamlines the management of large data repositories and facilitates enterprise adoption of AI accelerators.</h2></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1668530772312" ><div class="wpb_wrapper"><p style="font-size: 2rem; line-height: 2.25rem; font-weight: 400; text-transform: none; color: #1f2323;"><strong>DALLAS (SC22, Booth #2828) – Nov. 15, 2022 &#8211; <a href="https://ddn.com" target="_blank" rel="noopener">DDN®</a></strong>, the global leader in artificial intelligence (AI) and multi-cloud data management solutions, today announced at <a href="https://sc22.supercomputing.org/" target="_blank" rel="noopener">SC22</a>, The International Conference for High Performance Computing, Networking, Storage, and Analysis, a new Reference Architecture in collaboration with <a href="https://atos.net/en/" target="_blank" rel="noopener">Atos</a>. DDN also introduced enhancements to its scalable and flexible monitoring interface, <a href="https://www.ddn.com/products/storage-monitoring-ddn-insight/" target="_blank" rel="noopener">DDN Insight</a>, to streamline and simplify management and support of HPC and AI infrastructures at-scale.</p></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1668530793607" ><div class="wpb_wrapper"><p style="font-size: 2rem; line-height: 2.25rem; font-weight: 400; text-transform: none; color: #1f2323;">DDN worked in tight collaboration with Atos on this new Reference Architecture to advance DDN’s goal of simplifying the adoption of advanced AI infrastructure for enterprises and research institutions. Historically, storage systems were often chosen to complement compute infrastructure as it was being deployed. This approach leads to silos of data and requires data movement to use the optimal compute platform for a certain stage of processing. DDN’s approach allows data to stay in a single manageable system, regardless of the compute technology used, with scalable performance and capacity to accommodate any rate of growth.</p></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1668530872455" ><div class="wpb_wrapper"><p style="font-size: 2rem; line-height: 2.25rem; font-weight: 400; text-transform: none; color: #1f2323;">The collaboration between Atos and DDN is founded on a long relationship between the two companies. Having deployed some of the world’s largest supercomputing systems together, the integration of DDN’s <a href="https://www.ddn.com/products/a3i-accelerated-any-scale-ai/" target="_blank" rel="noopener">A³I</a>® AI400X2 appliances with Atos’s BullSequana XH3000 systems is a natural continuation of that relationship. With DDN’s parallel file system delivering data with high-throughput, low-latency and massive concurrency for processing by the XH3000 systems, customers can be assured that they are maximizing the performance of their applications. Combining cutting-edge GPU processing, proven HPC software suites, Atos next-generation (DLC) Direct Liquid Cooling technology, and an architecture that is flexible, dense and secured by design, BullSequana XH3000 delivers both unprecedented performance and unrivaled efficiency, which is complemented by DDN’s small footprint and economical performance.</p></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1668530885823" ><div class="wpb_wrapper"><p style="font-size: 2rem; line-height: 2.25rem; font-weight: 400; text-transform: none; color: #1f2323;">“Atos is pleased to pursue and strengthen our current strategic partnership with DDN data storage solutions, which are a key element for the high-performance AI computing systems we are providing to our customers,” said Dr Cédric Bourrasset, Head of High-Performance AI computing at Atos. “This new Reference Architecture, based on our new BullSequana XH3000 and DDN A3I Appliances, will bring the power efficiency required to address the future training challenges with the next generation of AI models.”</p></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1668530932519" ><div class="wpb_wrapper"><p style="font-size: 2rem; line-height: 2.25rem; font-weight: 400; text-transform: none; color: #1f2323;">DDN Insight helps organizations see across their infrastructure and workloads to improve service levels and find the root cause of complex issues faster. DDN Insight can monitor hardware on workloads down to the individual job level from a single dashboard. The new 4.2 release delivers better visualization of components and real-time operation of an <a href="https://www.ddn.com/products/lustre-file-system-exascaler/" target="_blank" rel="noopener">EXAScaler</a>® environment.</p></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1668530914855" ><div class="wpb_wrapper"><p style="font-size: 2rem; line-height: 2.25rem; font-weight: 400; text-transform: none; color: #1f2323;">“DDN systems address some of the largest data challenges on earth,” said Dr. James Coomer, senior vice president of product at DDN. “Our goal is to simplify the storage and management associated with large AI, HPC and analytics data sets. These Reference Architectures and the enhancements to DDN Insight allow customers to quickly adopt and put into production new technologies, streamline their infrastructure management and take proactive steps to keep their environment healthy.”</p></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1668530952998" ><div class="wpb_wrapper"><p style="font-size: 2rem; line-height: 2.25rem; font-weight: bold; text-transform: none; color: #a71930;">DDN at SC22</p></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1668531000543" ><div class="wpb_wrapper"><p style="font-size: 2rem; line-height: 2.25rem; font-weight: 400; text-transform: none; color: #1f2323;">DDN is exhibiting at <a href="https://sc22.supercomputing.org/" target="_blank" rel="noopener">SC22</a> from Nov. 14 to 17 in Dallas, Texas. Visit booth #2828 to learn more about the new Reference Architecture in collaboration with Atos, DDN Insight enhancements, and the rest of DDN’s portfolio of products designed for AI and HPC transformation. DDN is offering a range of interactive demos, a presentation theater and product and technology experts for discussion on optimized workflows and digital transformation initiatives. Show attendees are also welcomed to visit DDN at the <a href="https://sc22.supercomputing.org/attend/job-fair/" target="_blank" rel="noopener">Job Fair</a> on Nov. 16 from 10 a.m. to 3 p.m. CST to inquire about open job opportunities.</p></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1668531076335" ><div class="wpb_wrapper"><p style="font-size: 2rem; line-height: 2.25rem; font-weight: 400; text-transform: none; color: #1f2323;">Learn more about DDN at SC22 <a href="https://www.ddn.com/company/events/sc22" target="_blank" rel="noopener">here</a>.</p></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1668531093791" ><div class="wpb_wrapper"><p style="font-size: 2rem; line-height: 2.25rem; font-weight: bold; text-transform: none; color: #a71930;">Supporting Resources</p></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1668531968206" ><div class="wpb_wrapper"><ul style="font-size: 2rem; line-height: 2.25rem; font-weight: 400; text-transform: none; color: #1f2323;"><li style="margin-bottom: 1rem;"><a href="https://www.ddn.com/support/resources/documents/ddn-a3i-atos-xh3000-supercomputer/?wpdmdl=59341&amp;masterkey=FiT91oh4qXONKc6mrJdTt40mvwoxmStwE4EU37fFYyYB0ZmySBYNs2Q5bGJaUDaLCx_jOt5WOfxmtKRtiSJJZNhTJWxvwRTBX0eoczgtERk" target="_blank" rel="noopener">Atos BullSequana XH3000 and DDN A<sup>3</sup>I Reference Architecture</a></li><li style="margin-bottom: 1rem;"><a href="https://www.ddn.com/products/a3i-accelerated-any-scale-ai/" target="_blank" rel="noopener">DDN A<sup>3</sup>I</a></li><li style="margin-bottom: 1rem;"><a href="https://www.ddn.com/products/lustre-file-system-exascaler/" target="_blank" rel="noopener">DDN EXAScaler</a></li><li style="margin-bottom: 1rem;"><a href="https://www.ddn.com/products/storage-monitoring-ddn-insight/" target="_blank" rel="noopener">DDN Insight</a></li><li style="margin-bottom: 1rem;"><a href="https://www.ddn.com/company/events/sc22" target="_blank" rel="noopener">DDN at SC22</a></li></ul></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1652867269092" ><div class="wpb_wrapper"><p style="font-size: 2rem; line-height: 2.25rem; font-weight: bold; text-transform: none; color: #a71930;">About DDN</p></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1663706974395" ><div class="wpb_wrapper"><p style="font-size: 2rem; line-height: 2.25rem; font-weight: 400; text-transform: none; color: #1f2323;">DDN is the world’s largest private data storage company and the leading provider of intelligent technology and infrastructure solutions for enterprise at scale, AI and analytics, HPC, government, and academia customers. Through its DDN and Tintri divisions, the company delivers AI, data management software and hardware solutions, and unified analytics frameworks to solve complex business challenges for data-intensive, global organizations. DDN provides its enterprise customers with the most flexible, efficient and reliable data storage solutions for on-premises and multi-cloud environments at any scale. Over the last two decades, DDN has established itself as the data management provider of choice for over 11,000 enterprises, government, and public-sector customers, including many of the world’s leading financial services firms, life science organizations, manufacturing and energy companies, research facilities, and web and cloud service providers.</p></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1652867324811" ><div class="wpb_wrapper"><p style="font-size: 2rem; line-height: 2.25rem; font-weight: bold; text-transform: none; color: #a71930;">Contact:</p></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1656581380141" ><div class="wpb_wrapper"><p style="font-size: 2rem; line-height: 2.25rem; font-weight: 400; text-transform: none; color: #1f2323;">Press Relations at DDN</p></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1656581384808" ><div class="wpb_wrapper"><p><a style="font-size: 2rem; line-height: 2.25rem; font-weight: 400; text-transform: none; color: #a71930;" href="mailto:pr@ddn.com">pr@ddn.com</a></p></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1656581392077" ><div class="wpb_wrapper"><p style="font-size: 2rem; line-height: 2.25rem; font-weight: 400; text-transform: none; color: #1f2323;">Walt &amp; Company, on behalf of DDN<br /> Sharon Sumrit</p></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1656581406923" ><div class="wpb_wrapper"><p><a style="font-size: 2rem; line-height: 2.25rem; font-weight: 400; text-transform: none; color: #a71930;" href="mailto:ddn@walt.com">DDN@walt.com</a></p></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1668000466402" ><div class="wpb_wrapper"><p style="font-size: 1.75rem; line-height: 2rem; font-weight: 400; text-transform: none; color: #1f2323;">©2022 All rights reserved. A<sup>3</sup>I, EXAScaler and DDN are trademarks or registered trademarks owned by DataDirect Networks. All other trademarks are the property of their respective owners.</p></div></div></div></div></div></div></div></div></div></div></div></section></div></div></div></div></div><div class="clearfix"></div><div class="footer-container"><footer class="details social"><div class="container"><div class="row"><div class="col-md-8 col-sm-12"><div id="twitter-2" class="widget widget_twitter"><div><i style="padding-right: 10px; vertical-align: inherit;" class="elusive icon-twitter icon-2x"></i><span class='twitterwidget twitterwidget-title'>Twitter: ddn_limitless</span><ul><li><span class='entry-content'>Learn how enterprise organizations are reshaping the data center to enable AI strategy at scale and how large resea… <a href="https://t.co/XKw5tlx0Xg">https://t.co/XKw5tlx0Xg</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/ddn_limitless/statuses/1593665615163981825">about 21 hours ago</a></span></span></li></ul><div class="follow-button"><a href="http://twitter.com/ddn_limitless" class="twitter-follow-button" title="Follow @ddn_limitless" data-lang="en">@ddn_limitless</a></div></div></div></div><div class="col-md-4 col-sm-12"><div class="textwidget custom-html-widget"><div class="info_icons hidden-xs"> <a href="/company/contact-us/"><i class="ContactButtonLink"></i>CONTACT SALES</a> <a href="/feed/"><i class="RssButtonLink"></i>RSS FEED</a> <a href="/support/global-services-overview/"><i class="SupportButtonLink"></i>SUPPORT CENTER</a> <a href="mailto:sales@ddn.com"><i class="ReachOutButtonLink"></i>REACH OUT</a></div></div></div></div><div class="row"><div class="col-sm-12"><div style="border-top:7px solid; border-color:#484848; padding-top:30px;"></div></div></div><div class="row text-center"><div class="col-md-8 center-block"><div class="textwidget"><div class="container"><div class="row"><div class="col-xs-6 col-sm-4 col-md-4"><div class="ddn-logo ddn-logo-footer"><a href="/"><noscript><img src="/wp-content/uploads/2020/06/DDN-Logo-Landscape-RGB-White-01.svg" alt="DNN Logo" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2020/06/DDN-Logo-Landscape-RGB-White-01.svg" alt="DNN Logo" /></a> <a href="https://tintri.com/" target="_blank" rel="noopener"><noscript><img src="/wp-content/uploads/2020/07/tintri_straight_logo_red_white.svg" alt="Tintri Logo" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2020/07/tintri_straight_logo_red_white.svg" alt="Tintri Logo" /></a></div></div><div class="col-sm-12 col-md-6"><div class="foot_phone text-center"><a href="tel:1 800 837 2298">1.800.837.2298</a></div><div class="foot_smphone text-center"><a href="tel:1 818 700 4000">1.818.700.4000</a></div></div></div><div class="row"><div class="col-sm-12"><ul class="social-icons colored"><li class="social-twitter"><a href="https://twitter.com/ddn_limitless" target="_blank" rel="noopener">Twitter</a></li><li class="social-linkedin"><a href="https://www.linkedin.com/company/datadirect-networks" target="_blank" rel="noopener">LinkedIn</a></li><li class="social-youtube"><a href="https://www.youtube.com/user/DataDirectNetworksTV" target="_blank" rel="noopener">Youtube</a></li></ul></div></div><div class="row"><div class="col-sm-12"><div class="copyright">© <script type="text/javascript">document.write(new Date().getFullYear());</script> DataDirect Networks, All Rights Reserved. | <a style="color: #8b8c8d; text-decoration: none;" href="/privacy-policy/">Privacy Policy</a> *Other Names and Brands May Be Claimed as the Property of Others.</div></div></div></div></div></div><div class="col-md-4 center-block"><div class="textwidget"><div class="container"><div class="row"><div id="footer-links" class="col-xs-6 footer-links-left"> <a href="/products/">Product Overview</a><br /> <a href="/customer-use-cases/" >Customers</a><br /> <a href="/support/global-services-overview/" >Support</a><br /> <a href="/partners/" >Partner Program</a><br /> <a href="/corporate-social-responsibility/ewaste-recycle-locations-india/" >E-Waste Program</a><br /> <a href="/company/blog/" >Blog</a><br /> <a href="/company/events/" >Events</a></div><div id="footer-links" class="col-xs-6 footer-links-right"> <a href="/company/about-us/" >About Us</a><br /> <a href="/company/resource-library/">Resource Library</a><br /> <a href="/company/careers/">Careers</a><br /> <a href="/company/news/" >News Center</a><br /> <a href="/company/office-locations/">Office Locations</a><br /> <a href="https://ddn.co.jp/">DDN Japan</a><br /> <a href="/company/contact-us/" >Contact Us</a></div></p></div></div></div></div></div></div></footer></div><div class="widget-odd widget-last widget-first widget-1 hidden-xs ddn-sticky-sidebar"><div class="textwidget"><div class="side-tab"><a href="/company/contact-us"><span style="display: inline-block; font-size: 24px;">QUESTIONS?</span><br /> <span style="display: inline-block; font-size: 12px;">Contact a Storage Specialist!</span></a></div></div></div><div class="sticky-socials"> <a href="https://twitter.com/ddn_limitless" target="_blank" title="DDN Twitter" class="twitter"> <svg focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#FFF" d="M28 8.557a9.913 9.913 0 01-2.828.775 4.93 4.93 0 002.166-2.725 9.738 9.738 0 01-3.13 1.194 4.92 4.92 0 00-3.593-1.55 4.924 4.924 0 00-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 00-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 01-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 004.6 3.42 9.893 9.893 0 01-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 007.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z"></path></svg> </a> <a href="https://www.linkedin.com/company/datadirect-networks" target="_blank" title="DDN LinkedIn" class="linkedin"> <svg focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 010 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#FFF"></path></svg> </a> <a href="https://www.youtube.com/channel/UCqOkz51n1zD-3UX5uUBMBHQ" target="_blank" title="DDN YouTube" class="youtube"> <svg focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#FFF" d="M26.78 11.6s-.215-1.515-.875-2.183c-.837-.876-1.774-.88-2.204-.932-3.075-.222-7.693-.222-7.693-.222h-.01s-4.618 0-7.697.222c-.43.05-1.368.056-2.205.932-.66.668-.874 2.184-.874 2.184S5 13.386 5 15.166v1.67c0 1.78.22 3.56.22 3.56s.215 1.516.874 2.184c.837.875 1.936.85 2.426.94 1.76.17 7.48.22 7.48.22s4.623-.007 7.7-.23c.43-.05 1.37-.056 2.205-.932.66-.668.875-2.184.875-2.184s.22-1.78.22-3.56v-1.67c0-1.78-.22-3.56-.22-3.56zm-13.052 7.254v-6.18l5.944 3.1-5.944 3.08z"></path></svg> </a></div><div class="back-to-top" title="Back To Top"> <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1024 960" width="24px" height="24px"> <path d="M225.835 524.502l256-256c16.683-16.683 43.691-16.683 60.331 0l256 256c16.683 16.683 16.683 43.691 0 60.331s-43.691 16.683-60.331 0l-225.835-225.835-225.835 225.835c-16.683 16.683-43.691 16.683-60.331 0s-16.683-43.691 0-60.331z" /> </svg> <span>Top</span></div> <script>jQuery(function($){

                    
                });</script> <div id="fb-root"></div><div id="sf-sidebar" style="opacity:0" class="sf-hl-semi sf-indicators"><div class="sf-scroll-wrapper"><div class="sf-scroll"><div class="sf-logo"><div class="sf-title"></div></div><nav class="sf-nav"><div class="sf-va-middle"><ul id="sf-nav" class="menu"><li id="menu-item-727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-727"><a href="#">SOLUTIONS</a><ul class="sub-menu"><li id="menu-item-17330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17330"><a href="/solutions/academic-research/">Academic Research</a></li><li id="menu-item-58008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58008"><a href="/solutions/ai-data-management">AI Data Management</a></li><li id="menu-item-33313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33313"><a href="/solutions/artificial-intelligence-storage">AI Storage</a></li><li id="menu-item-17328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17328"><a href="/solutions/financial-services/">Financial Services</a></li><li id="menu-item-17329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17329"><a href="/solutions/federal/">DDN Federal</a></li><li id="menu-item-17331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17331"><a href="/solutions/life-sciences/">Life Sciences</a></li><li id="menu-item-17332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17332"><a href="/solutions/manufacturing/">Manufacturing</a></li><li id="menu-item-17333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17333"><a href="/solutions/media-companies/">Media</a></li><li id="menu-item-17335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17335"><a href="/solutions/energy">Energy</a></li><li id="menu-item-17337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17337"><a href="/solutions/video-surveillance/">Video Surveillance</a></li></ul></li><li id="menu-item-726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-726"><a href="/products/">PRODUCTS</a><ul class="sub-menu"><li id="menu-item-17173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17173"><a href="#">BLOCK STORAGE</a><ul class="sub-menu"><li id="menu-item-42768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42768"><a href="/products/converged-storage-platform-sfa18kx/">SFA18KX</a></li><li id="menu-item-21397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21397"><a href="https://www.ddn.com/products/converged-storage-platform-sfa14k/">SFA14KX</a></li><li id="menu-item-40672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40672"><a href="/products/sfa7990x-hybrid-flash-storage-appliance/">SFA7990X</a></li></ul></li><li id="menu-item-17176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17176"><a href="#">FLASH STORAGE</a><ul class="sub-menu"><li id="menu-item-40673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40673"><a href="/products/sfa-nvme-storage-platforms/">SFA200NVX2 and SFA400NVX2</a></li></ul></li><li id="menu-item-17179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17179"><a href="#">FILE STORAGE</a><ul class="sub-menu"><li id="menu-item-17180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17180"><a href="/products/lustre-file-system-exascaler/">EXAScaler</a></li></ul></li><li id="menu-item-40723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40723"><a href="#">AI STORAGE</a><ul class="sub-menu"><li id="menu-item-40724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40724"><a href="/products/a3i-accelerated-any-scale-ai/">A<sup>3</sup>I and AI400X2</a></li></ul></li><li id="menu-item-50313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50313"><a href="#">UNIFIED STORAGE</a><ul class="sub-menu"><li id="menu-item-50314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50314"><a href="https://www.ddn.com/products/intelliflash-high-performance-midrange-enterprise-storage/">DDN IntelliFlash</a></li></ul></li><li id="menu-item-17324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17324"><a href="#">MONITORING and MANAGEMENT</a><ul class="sub-menu"><li id="menu-item-42908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42908"><a href="/products/dataflow-backup-archive-data-migration/">DDN DataFlow</a></li><li id="menu-item-18228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18228"><a href="/products/storage-monitoring-ddn-insight/">DDN Insight</a></li></ul></li></ul></li><li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46554"><a href="/ddn-cloud-services">Cloud</a></li><li id="menu-item-728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-728"><a href="/customer-use-cases/">CUSTOMERS</a></li><li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">SUPPORT</a><ul class="sub-menu"><li id="menu-item-17338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17338"><a href="/support/global-services-overview/">Global Services Overview</a></li><li id="menu-item-17339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17339"><a href="/support/support-plans/">Support Plans</a></li><li id="menu-item-17340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17340"><a href="/support/license-activation/">License Activation</a></li><li id="menu-item-17375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17375"><a href="/support-portal-registration/">Support Portal Registration</a></li><li id="menu-item-17367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17367"><a href="/support/technical-support-bulletins/">Technical Support Bulletins</a></li><li id="menu-item-17368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17368"><a href="/support/end-of-life-notices/">End of Life Notices</a></li><li id="menu-item-17370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17370"><a href="/support/education/">DDN Training</a></li><li id="menu-item-17374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17374"><a href="/services/professional-services/">Professional Services</a></li><li id="menu-item-49165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49165"><a href="/download/ddn-collect/">DDN Collect</a></li><li id="menu-item-49300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49300"><a href="https://www.ddn.com/support/cloud-support/">EXAScaler Cloud</a></li></ul></li><li id="menu-item-730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-730"><a href="/partners/">PARTNERS</a><ul class="sub-menu"><li id="menu-item-17379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17379"><a target="_blank" rel="noopener" href="http://partnerlink.ddn.com/">PartnerLink Login</a></li><li id="menu-item-17383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17383"><a href="/partners/">Partner Ecosystem Overview</a></li><li id="menu-item-17380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17380"><a href="/partners/global-solution-partners/">Global Solution Partners</a></li><li id="menu-item-17381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17381"><a href="/partners/technology-partners/">Technology Partners</a></li><li id="menu-item-17378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17378"><a target="_blank" rel="noopener" href="http://partnerlink.ddn.com/English/default.aspx#home_about">Become A Partner</a></li></ul></li><li id="menu-item-731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-731"><a href="#">COMPANY</a><ul class="sub-menu"><li id="menu-item-17341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17341"><a href="/company/about-us/">About Us</a></li><li id="menu-item-17343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17343"><a href="/company/leadership/">Leadership</a></li><li id="menu-item-17342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17342"><a href="/company/news/">News Center</a></li><li id="menu-item-17344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17344"><a href="/company/brand-assets/">Brand Assets</a></li><li id="menu-item-17345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17345"><a href="/company/events/">Events</a></li><li id="menu-item-17346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17346"><a href="/awards-accolades/">Awards &#038; Accolades</a></li><li id="menu-item-17347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17347"><a href="/company/resource-library/">Resource Library</a></li><li id="menu-item-17348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17348"><a href="/company/blog/">DDN Blog</a></li><li id="menu-item-17349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17349"><a href="/corporate-social-responsibility/">Corporate Social Responsibility</a></li><li id="menu-item-17350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17350"><a href="/company/careers/">Careers</a></li><li id="menu-item-17351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17351"><a href="/company/office-locations/">Office Locations</a></li><li id="menu-item-17352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17352"><a href="/company/contact-us/">Contact Us</a></li></ul></li></ul><div class="widget-area"></div></div></nav><ul class="sf-social"></ul></div></div><div class="sf-sidebar-bg"></div><div class="sf-rollback sf-color1 sf-label-visible sf-label-none sf-label-text" style><div class="sf-navicon-button x"><div class="sf-navicon"></div></div></div><div class="sf-view sf-view-level-custom"> <span class="sf-close"></span></div></div><div id="sf-mob-navbar"><div class="ddn-logo ddn-logo-mobile"> <a href="/"> <span class="ddn-logo-ddn">DDN</span><sup>&reg;</sup><br /> <span class="ddn-logo-storage">Storage</span> </a></div><div class="sf-navicon-button x"><div class="sf-navicon"></div></div></div><div id="sf-overlay-wrapper"><div id="sf-overlay"></div></div><div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin"><div class="cmplz-header"><div class="cmplz-logo"></div><div class="cmplz-title" id="cmplz-header-1-optin">Manage Cookie Consent</div><div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog"> <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></div></div><div class="cmplz-divider cmplz-divider-header"></div><div class="cmplz-body"><div class="cmplz-message" id="cmplz-message-1-optin">To provide the best experiences, we use technologies like cookies to store and/or access device information. Consenting to these technologies will allow us to process data such as browsing behavior or unique IDs on this site. Not consenting or withdrawing consent, may adversely affect certain features and functions.</div><div class="cmplz-categories"> <details class="cmplz-category cmplz-functional" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Functional</span> <span class='cmplz-always-active'> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-functional-optin"
 data-category="cmplz_functional"
 class="cmplz-consent-checkbox cmplz-functional"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span class="screen-reader-text">Functional</span></label> </span> Always active </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span></div> </details> <details class="cmplz-category cmplz-preferences" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Preferences</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-preferences-optin"
 data-category="cmplz_preferences"
 class="cmplz-consent-checkbox cmplz-preferences"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span class="screen-reader-text">Preferences</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span></div> </details> <details class="cmplz-category cmplz-statistics" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Statistics</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-statistics-optin"
 data-category="cmplz_statistics"
 class="cmplz-consent-checkbox cmplz-statistics"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span class="screen-reader-text">Statistics</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span> <span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span></div> </details> <details class="cmplz-category cmplz-marketing" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Marketing</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-marketing-optin"
 data-category="cmplz_marketing"
 class="cmplz-consent-checkbox cmplz-marketing"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span class="screen-reader-text">Marketing</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span></div> </details></div></div><div class="cmplz-links cmplz-information"> <a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Manage options</a> <a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Manage services</a> <a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Manage vendors</a> <a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Read more about these purposes</a></div><div class="cmplz-divider cmplz-footer"></div><div class="cmplz-buttons"> <button class="cmplz-btn cmplz-accept">Accept</button> <button class="cmplz-btn cmplz-deny">Deny</button> <button class="cmplz-btn cmplz-view-preferences">View preferences</button> <button class="cmplz-btn cmplz-save-preferences">Save preferences</button> <a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">View preferences</a></div><div class="cmplz-links cmplz-documents"> <a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a></div></div><div class="cmplz-cookiebanner cmplz-hidden banner-1 optout cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optout" aria-describedby="cmplz-message-1-optout"><div class="cmplz-header"><div class="cmplz-logo"></div><div class="cmplz-title" id="cmplz-header-1-optout">Manage Cookie Consent</div><div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog"> <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></div></div><div class="cmplz-divider cmplz-divider-header"></div><div class="cmplz-body"><div class="cmplz-message" id="cmplz-message-1-optout">To provide the best experiences, we use technologies like cookies to store and/or access device information. Consenting to these technologies will allow us to process data such as browsing behavior or unique IDs on this site. Not consenting or withdrawing consent, may adversely affect certain features and functions.</div><div class="cmplz-categories"> <details class="cmplz-category cmplz-functional" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Functional</span> <span class='cmplz-always-active'> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-functional-optout"
 data-category="cmplz_functional"
 class="cmplz-consent-checkbox cmplz-functional"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-functional-optout" tabindex="0"><span class="screen-reader-text">Functional</span></label> </span> Always active </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span></div> </details> <details class="cmplz-category cmplz-preferences" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Preferences</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-preferences-optout"
 data-category="cmplz_preferences"
 class="cmplz-consent-checkbox cmplz-preferences"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-preferences-optout" tabindex="0"><span class="screen-reader-text">Preferences</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span></div> </details> <details class="cmplz-category cmplz-statistics" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Statistics</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-statistics-optout"
 data-category="cmplz_statistics"
 class="cmplz-consent-checkbox cmplz-statistics"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-statistics-optout" tabindex="0"><span class="screen-reader-text">Statistics</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span> <span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span></div> </details> <details class="cmplz-category cmplz-marketing" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Marketing</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-marketing-optout"
 data-category="cmplz_marketing"
 class="cmplz-consent-checkbox cmplz-marketing"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-marketing-optout" tabindex="0"><span class="screen-reader-text">Marketing</span></label> </span> <span class="cmplz-icon cmplz-open"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg> </span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span></div> </details></div></div><div class="cmplz-links cmplz-information"> <a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Manage options</a> <a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Manage services</a> <a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Manage vendors</a> <a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Read more about these purposes</a></div><div class="cmplz-divider cmplz-footer"></div><div class="cmplz-buttons"> <button class="cmplz-btn cmplz-accept">Accept</button> <button class="cmplz-btn cmplz-deny">Deny</button> <button class="cmplz-btn cmplz-view-preferences">View preferences</button> <button class="cmplz-btn cmplz-save-preferences">Save preferences</button> <a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">View preferences</a></div><div class="cmplz-links cmplz-documents"> <a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a></div></div></div><div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Manage consent</button> <button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Manage consent</button></div><style>.searchwp-live-search-results {
                opacity: 0;
                transition: opacity .25s ease-in-out;
                -moz-transition: opacity .25s ease-in-out;
                -webkit-transition: opacity .25s ease-in-out;
                height: 0;
                overflow: hidden;
                z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */
                position: absolute;
                display: none;
            }

            .searchwp-live-search-results-showing {
                display: block;
                opacity: 1;
                height: auto;
                overflow: auto;
            }

            .searchwp-live-search-no-results {
                padding: 3em 2em 0;
                text-align: center;
            }

            .searchwp-live-search-no-min-chars:after {
                content: "Continue typing";
                display: block;
                text-align: center;
                padding: 2em 2em 0;
            }</style> <script>var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
            var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
            var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';</script> <script  type="text/html" id="wpb-modifications"></script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.ddn.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script  type='text/javascript' src='https://www.ddn.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script   type='text/javascript' src='https://www.ddn.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script   type='text/javascript' src='https://www.ddn.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script   type='text/javascript' src='https://www.ddn.com/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script   type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script defer   type='text/javascript' src='https://www.ddn.com/wp-includes/js/jquery/jquery.form.min.js' id='jquery-form-js'></script> <script defer   type='text/javascript' src='https://www.ddn.com/wp-content/cache/autoptimize/js/autoptimize_single_268be37fca3cdf8e721201447ad0abe5.js' id='lozad-js-js'></script> <script defer   type='text/javascript' src='https://www.ddn.com/wp-content/cache/autoptimize/js/autoptimize_single_a6024ca86fd3707bb4308c3c4dfd19cd.js' id='pivot-js-js'></script> <script defer   type='text/javascript' src='https://www.ddn.com/wp-content/themes/pivot/style/js/bootstrap.min.js' id='bootstrap-js'></script> <script type='text/javascript' id='swp-live-search-client-js-extra'>var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/www.ddn.com\/wp-admin\/admin-ajax.php","origin_id":59352,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;</script> <script defer   type='text/javascript' src='https://www.ddn.com/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js' id='swp-live-search-client-js'></script> <script type='text/javascript' id='ubermenu-js-extra'>var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"400","intent_interval":"20","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"1023","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","submenu_indicator_close_mobile":"on","collapse_after_scroll":"on","v":"3.4.0.1","configurations":["main"],"ajax_url":"https:\/\/www.ddn.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.ddn.com\/wp-content\/plugins\/ubermenu\/","disable_mobile":"off","prefix_boost":"","aria_role_navigation":"off","aria_expanded":"off","aria_hidden":"off","aria_controls":"","aria_responsive_toggle":"off","theme_locations":{"primary":"Standard Navigation","offscreen":"Offscreen Navigation","fullscreen":"Fullscreen Navigation","footer":"Footer Navigation"}};</script> <script defer   type='text/javascript' src='https://www.ddn.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js' id='ubermenu-js'></script> <script type='text/javascript' id='cmplz-cookiebanner-js-extra'>var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"29","version":"6.3.7.2","store_consent":"","do_not_track":"","consenttype":"optout","region":"","geoip":"1","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.ddn.com\/wp-json\/complianz\/v1\/","locale":"lang=en&locale=en_US","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"20","cookie_path":"\/","categories":{"statistics":"statistics","marketing":"marketing"},"tcf_active":"","placeholdertext":"Click to accept {category} cookies and enable this content","css_file":"https:\/\/www.ddn.com\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=29","page_links":{"eu":{"cookie-statement":{"title":"Cookie Policy ","url":"https:\/\/www.ddn.com\/cookie-policy-eu\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/www.ddn.com\/privacy-policy\/"}},"us":{"cookie-statement":{"title":"Opt-out preferences","url":"https:\/\/www.ddn.com\/opt-out-preferences\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/www.ddn.com\/privacy-policy\/"},"privacy-statement-children":{"title":"","url":"https:\/\/www.ddn.com\/press-releases\/ddn-expands-ai-computing-collaborations\/"}},"uk":{"cookie-statement":{"title":"Cookie Policy ","url":"https:\/\/www.ddn.com\/cookie-policy-uk\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/www.ddn.com\/privacy-policy\/"},"privacy-statement-children":{"title":"","url":"https:\/\/www.ddn.com\/press-releases\/ddn-expands-ai-computing-collaborations\/"}},"ca":{"cookie-statement":{"title":"Cookie Policy ","url":"https:\/\/www.ddn.com\/cookie-policy-ca\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/www.ddn.com\/privacy-policy\/"},"privacy-statement-children":{"title":"","url":"https:\/\/www.ddn.com\/press-releases\/ddn-expands-ai-computing-collaborations\/"}},"au":{"cookie-statement":{"title":"Cookie Policy ","url":"https:\/\/www.ddn.com\/cookie-policy-au\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/www.ddn.com\/privacy-policy\/"},"privacy-statement-children":{"title":"","url":"https:\/\/www.ddn.com\/press-releases\/ddn-expands-ai-computing-collaborations\/"}}},"tm_categories":"1","forceEnableStats":"","preview":"","clean_cookies":""};</script> <script   defer type='text/javascript' src='https://www.ddn.com/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/complianz.min.js' id='cmplz-cookiebanner-js'></script> <script defer   type='text/javascript' src='https://www.ddn.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script> <script defer   type='text/javascript' src='https://platform.twitter.com/widgets.js' id='twitter-widgets-js'></script> <script type='text/javascript' id='layerslider-utils-js-extra'>var LS_Meta = {"v":"6.11.2","fixGSAP":"1"};</script> <script   type='text/javascript' src='https://www.ddn.com/wp-content/cache/autoptimize/js/autoptimize_single_7564e6d9ca44f30e2eab9cb3a9ddd90e.js' id='layerslider-utils-js' defer></script> <script   type='text/javascript' src='https://www.ddn.com/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js' id='layerslider-js' defer></script> <script   type='text/javascript' src='https://www.ddn.com/wp-content/cache/autoptimize/js/autoptimize_single_35f5e5a982eb8794d7de9225a4e59392.js' id='layerslider-transitions-js' defer></script> <script defer type="text/javascript">piAId = '859043';
	piCId = '7800';
	piHostname = 'pi.pardot.com';

	(function () {
		function async_load() {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
			var c = document.getElementsByTagName('script')[0];
			c.parentNode.insertBefore(s, c);
		}
		if (window.attachEvent) {
			window.attachEvent('onload', async_load);
		} else {
			window.addEventListener('load', async_load, false);
		}
	})();</script> <script defer type="text/javascript">var google_conversion_id = 1041891689;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;</script> <script defer type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt=""
 src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1041891689/?value=0&amp;guid=ON&amp;script=0" /></div> </noscript> <script defer type="text/javascript">window._6si = window._6si || [];
	window._6si.push(['enableEventTracking', true]);
	window._6si.push(['setToken', '5a0a69325aab1aaadb144eb31ebb729a']);
	window._6si.push(['setEndpoint', 'b.6sc.co']);
	(function () {
		var gd = document.createElement('script');
		gd.type = 'text/javascript';
		gd.async = true;
		gd.src = '//j.6sc.co/6si.min.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(gd, s);
	})();</script> <noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1447026&fmt=gif" /></noscript><img class="lazyload" height="1" width="1" style="display:none;" alt="" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201%201%22%3E%3C/svg%3E' data-src="https://px.ads.linkedin.com/collect/?pid=1447026&fmt=gif" /> <script defer type="text/javascript">_linkedin_partner_id = "2999556";
	window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
	window._linkedin_data_partner_ids.push(_linkedin_partner_id);</script> <script type="text/javascript">(function () {
		var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";
		b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);
	})();</script> <noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2999556&fmt=gif" /></noscript> <script defer type="text/javascript">GartnerPI_Widget({
		size: "line",
		theme: "light",
		sourcingLink: "https://gtnr.io/CJKhDnZAj",
		widget_id: "MTU3Y2JmOWQtY2ZlMC00MzE0LTkzMzktYmNjZmMzNjE3YjFk",
		version: "2",
		container: document.querySelector("#gartnerWidget")
	})</script> </body></html>